¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Anomalia electrónica

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
Responder
De oro
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 18 May 2020, 16:15
Vehículos: Renault megane2 sedan 2006
Ciudad: Barcelona

Anomalia electrónica

Mensaje por De oro » 18 May 2020, 19:19

Hola aparte de la anomalia electrónica también me dejo de funcionar el control de velocidad y también me enciende sin pisar el freno :(

De oro
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 18 May 2020, 16:15
Vehículos: Renault megane2 sedan 2006
Ciudad: Barcelona

Re: Anomalia electrónica

Mensaje por De oro » 18 May 2020, 19:20

Es un Renault megane 2 1.9dci 2006 si alguien sabe que puede estar pasando gracias

Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 2571
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: Anomalia electrónica

Mensaje por Bluecoupe » 18 May 2020, 19:26

De oro escribió:
18 May 2020, 19:19
Hola aparte de la anomalia electrónica también me dejo de funcionar el control de velocidad y también me enciende sin pisar el freno :(
Lo suyo era que lo mirases con una diagnosis....porque pueden ser varias cosas...
Seguramente tengas mal el sensor del pedal del freno,del embrague....
Cuando soluciones eso el regulador volverá a funcionar.

De oro
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 18 May 2020, 16:15
Vehículos: Renault megane2 sedan 2006
Ciudad: Barcelona

Re: Anomalia electrónica

Mensaje por De oro » 18 May 2020, 19:30

Ok lo miraré aver si es muchas gracias

TrizztePayazzo
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 21 Jun 2020, 14:35
Vehículos: Renault Clio 3 fase 1
Año 2007
1.2 TCE 100cv 16v
Ciudad: Zaragoza

Re: Anomalia electrónica

Mensaje por TrizztePayazzo » 21 Jun 2020, 14:55

Buenas tardes. Me pasa lo mismo en un Clio del 2007. Tengo que hacer alguna pruebas ya que he visto un video por YouTube que es una Junta de goma que se desgasta o se rompe. He puesto una justa provisional y me ha llegado a dejar de encenderse las luces de freno. Pero a la hora de salir a carretera me volvía a fallar el regulador y al parar tenía las luces de nuevo encendidas. Por 10 -15 € cambiare la pieza pero ya no se si hay que volver a meter la máquina de diagnosis para ajustar.

Responder

Volver a “Presentaciones”