¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problemas sonido usando Stop&Start

Responder
Avatar de Usuario
PedroTapia
Usuario Authentique
Usuario Authentique
Mensajes: 37
Registrado: 12 Feb 2018, 13:30
Vehículos: Renault ESPACE
ZEN 160CV
Pack Cruising / VISIO / Sun
Marrón Glacé
Ciudad: Zaragoza

Problemas sonido usando Stop&Start

Mensaje por PedroTapia » 17 Dic 2018, 10:35

Buenos días foreros,

Tengo un problema desde hace un tiempo, y aun cuando tengo petición de hora en el taller quería comentarlo con vosotros por si a alguno le ha surgido el mismo problema, y sobre todo si se lo han reparado … y cómo ??

El problema es que, como a casi todos, me gusta ir escuchando música o radio en el coche, Cuando paro, por ejemplo en un semáforo, y con el sistema Stop&Start activado, el motor se apaga. Hasta ahí todo perfecto. El problema está en que en cuanto quito el pie del freno el sonido da un "petardazo", una subida de volumen considerable, lo cual es bastante molesto dado que en ciudad las paradas son constantes, y resulta al final bastante molesto. Acurre lo mismo si en vez de dejar el pie en el freno pongo Neutral y luego cuando voy a arrancar pondo D. Me da miedo que en un momento determinado esas subidas fuertes de volumen puedan afectar a la unidad de potencia del amplificador de sonido, o incluso a alguno de los altavoces del vehículo por rotura o daño de alguna membrana. No lo hace siempre, pero lo que inicialmente fue algo ocasional se ha convertido en algo continuo, molesto y con miedo a posibles daños en el sistema de sonido. El sistema de sonido es el estándar del vehículo, Arkamis, no es Bose.

Lo dicho, teóricamente me lo deberían mirar esta semana, pero no se si a alguno de vosotros les ha ocurrido algo similar, y sobre todo si se ha terminado de solucionar o no el problema.

Gracias, y ante todo pasad bueno días !!!!

Avatar de Usuario
mineru
Usuario Privilege
Usuario Privilege
Mensajes: 837
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Problemas sonido usando Stop&Start

Mensaje por mineru » 17 Dic 2018, 23:43

Pues algun cable esta comunicado , como ya tienes cita con el taller , a tirar de garantia y que lo solucionen


saludines

Avatar de Usuario
PedroTapia
Usuario Authentique
Usuario Authentique
Mensajes: 37
Registrado: 12 Feb 2018, 13:30
Vehículos: Renault ESPACE
ZEN 160CV
Pack Cruising / VISIO / Sun
Marrón Glacé
Ciudad: Zaragoza

Re: Problemas sonido usando Stop&Start

Mensaje por PedroTapia » 18 Dic 2018, 09:10

Se lo comentaré al técnico cuando me lo cojan, gracias. Un saludo, os voy contando

Responder

Volver a “Renault Espace V”