Pregunta sobre start-stop

Responder
Avatar de Usuario
Chapa
Usuario Authentique
Usuario Authentique
Mensajes: 23
Registrado: 11 Feb 2013, 22:26
Vehículos: Renault Megane III - Tce 115 Cv - 2013 - Azul Majorelle
Ciudad: Cehegín

Pregunta sobre start-stop

Mensaje por Chapa » 27 Abr 2018, 19:32

Hola amigos del foro, tengo un megane III del 2013 gasolina 1.2 115cv y mi pregunta es la siguiente, desde hace algún tiempo cuando intento utilizar el sistema en algún semáforo o en parado, me sale un mensaje en la pantalla que dice "Auto Stop no disponible" y bueno a ver si alguno del foro me podría decir que está pasando en mi coche o alguna recomendación para subsanar este pequeño problema.
Saludos a todos.

Pársel
Usuario Expression
Usuario Expression
Mensajes: 230
Registrado: 08 Ene 2015, 12:29
Vehículos: Renault Megane III 2009 Dynamique 1.5Dci 105cv 114.000Km.
Renault Megane III Autentique 2012. 1.5dci 90Cv FAP 160.000KM.
Ciudad: Valencia

Re: Pregunta sobre start-stop

Mensaje por Pársel » 27 Abr 2018, 20:11

Mide la tensión de la batería en parado. 12.75v plena carga, 12.5 media carga, 12.2 descargada. Con las dos últimas es fácil que el sistema no funcione, si el motor esta frío tampoco, si tienes el climatizador muy fuerte.
Aún así solo sabes si la batería está cargada o no , para saber la salud, la.intensidad que es capaz de dar en arranque hace falta un comprobador de baterías que tienen en cualquier taller.

Saludos.

Enviado desde mi Redmi 4X mediante Tapatalk

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2142
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Pregunta sobre start-stop

Mensaje por psmiguel » 27 Abr 2018, 22:01

Chapa escribió:Hola amigos del foro, tengo un megane III del 2013 gasolina 1.2 115cv y mi pregunta es la siguiente, desde hace algún tiempo cuando intento utilizar el sistema en algún semáforo o en parado, me sale un mensaje en la pantalla que dice "Auto Stop no disponible" y bueno a ver si alguno del foro me podría decir que está pasando en mi coche o alguna recomendación para subsanar este pequeño problema.
Saludos a todos.
Yo lo uso frecuentemente cuando estoy en la ciudad y muchas veces sale el mensaje que comentas y el motor no entra a stand-by. No es que el coche tenga algún problema es simplemente que el S/S necesita que la batería esté cargada al máximo y a veces estando en tráfico eso no ocurre, sobre todo si haces trayectos cortos con la climatización puesta; también si el refrigerante no ha alcanzado su temperatura de funcionamiento (motor frío) tampoco va a funcionar.

Saludos

Avatar de Usuario
Chapa
Usuario Authentique
Usuario Authentique
Mensajes: 23
Registrado: 11 Feb 2013, 22:26
Vehículos: Renault Megane III - Tce 115 Cv - 2013 - Azul Majorelle
Ciudad: Cehegín

Re: Pregunta sobre start-stop

Mensaje por Chapa » 05 May 2018, 07:44

Pues eso justo es, que realizo trayectos cortos por población y hago poca carretera, seguramente no esté la batería al 100% o el refrigerante no alcanza su temperatura óptima. Gracias por la respuesta.
Por cierto, sabeis como activar en el foro la opción de recibir un correo cuando obtengo una respuesta a mi hilo, he tenido que entrar a la semana o mas a ver si había respuestas porque no me notificó nada el correo.
Saludos.

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2588
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Pregunta sobre start-stop

Mensaje por J.J. » 05 May 2018, 11:30

Chapa escribió:Pues eso justo es, que realizo trayectos cortos por población y hago poca carretera, seguramente no esté la batería al 100% o el refrigerante no alcanza su temperatura óptima. Gracias por la respuesta.
Por cierto, sabeis como activar en el foro la opción de recibir un correo cuando obtengo una respuesta a mi hilo, he tenido que entrar a la semana o mas a ver si había respuestas porque no me notificó nada el correo.
Saludos.
Para recibir un mail cuando tienes alguna respuesta en tu hilo debes hacer lo siguiente:

Arriba donde está tu nombre o alias despliegas la flecha y haces click en PANEL DE CONTROL DE USUARIO, luego te vas a PREFERENCIAS DE FOROS y seleccionas donde dice EDITAR OPCIONES DE NOTIFICACIÓN, y ahí puedes seleccionar lo que te interesa que te llegue al mail. Una vez seleccionado le das a ENVIAR y listo!

Saludos.

Avatar de Usuario
Chapa
Usuario Authentique
Usuario Authentique
Mensajes: 23
Registrado: 11 Feb 2013, 22:26
Vehículos: Renault Megane III - Tce 115 Cv - 2013 - Azul Majorelle
Ciudad: Cehegín

Re: Pregunta sobre start-stop

Mensaje por Chapa » 06 May 2018, 18:50

Hola, muchas gracias, creo que ya me la acabo de activar, en algunos foros esta opción viene activada por defecto, pero no sabía que este no estaba, muchas gracias de nuevo.
Saludos.

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2588
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Pregunta sobre start-stop

Mensaje por J.J. » 06 May 2018, 22:43

Perfecto, me alegro.

Un saludo.

Avatar de Usuario
Chapa
Usuario Authentique
Usuario Authentique
Mensajes: 23
Registrado: 11 Feb 2013, 22:26
Vehículos: Renault Megane III - Tce 115 Cv - 2013 - Azul Majorelle
Ciudad: Cehegín

Re: Pregunta sobre start-stop

Mensaje por Chapa » 07 May 2018, 06:13

Efectivamente, si, funciona.

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 330
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: Pregunta sobre start-stop

Mensaje por TAER75 » 07 May 2018, 09:30

Según lo que cuentas y si la batería es de origen.... De estas lluvias estos lodos.
Podría ser que la batería ya esté pidiendo el relevo.


Enviado desde mi Redmi Note 4 mediante Tapatalk

Avatar de Usuario
Chapa
Usuario Authentique
Usuario Authentique
Mensajes: 23
Registrado: 11 Feb 2013, 22:26
Vehículos: Renault Megane III - Tce 115 Cv - 2013 - Azul Majorelle
Ciudad: Cehegín

Re: Pregunta sobre start-stop

Mensaje por Chapa » 07 May 2018, 17:26

Podría ser, desde feb - 2013 que estrené el coche no la he cambiado todavía y son 5 años ya.

Responder

Volver a “Foro General Renault Megane III”