Electricidad

Responder
Felixmb
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 06 Abr 2018, 22:27
Vehículos: Renault Megane 2
Ciudad: Huelva

Electricidad

Mensaje por Felixmb » 22 Abr 2018, 17:37

Megane 2 1,9 cdi 120 cv se me quedó sin corriente en marcha y se me paro.
Ahora está sin corriente y no se enciende nada.Bateria está buena

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 330
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: Electricidad

Mensaje por TAER75 » 22 Abr 2018, 17:55

Si se te para en circulación, no suele ser de batería. Con el alternador y sin batería los coches funcionan.
Así sin más datos, mejor que en un taller conecten el coche al ordenador.

Enviado desde mi Redmi Note 4 mediante Tapatalk

Felixmb
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 06 Abr 2018, 22:27
Vehículos: Renault Megane 2
Ciudad: Huelva

Re: Electricidad

Mensaje por Felixmb » 22 Abr 2018, 20:27

Eso haré, llevarlo a un taller.Gracias

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 330
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: Electricidad

Mensaje por TAER75 » 23 Abr 2018, 00:04

Mira este hilo, a ver si es eso.
https://www.foroclub.es/renault/viewtopic.php?t=7903


Enviado desde mi Redmi Note 4 mediante Tapatalk

Responder

Volver a “Foro General Renault Megane II”