No me sube la temperatura

Responder
rafag
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 15 Ene 2018, 19:26
Vehículos: Renault Megane III
Ciudad: Alburquerque

No me sube la temperatura

Mensaje por rafag » 15 Ene 2018, 19:35

Buenas a todos!

Soy nuevo por aquí, y espero que me puedan ayudar ;)

El problema que tengo es que el sensor de temperatura no me sube aunque realice un viaje largo (más de 2 horas incluso). El sensor se queda en la parte baja y no sube hasta la mitad, como solía hacer antes, y creo que desde que me sucede esto el coche me consume un poco más de combustible, puede ser? cómo podría solucionar este problema?

Muchas gracias a todos!! Un saludo,

RAFA

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2142
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: No me sube la temperatura

Mensaje por psmiguel » 15 Ene 2018, 19:52

Hola, bienvenido. Posiblemente tengas problemas con el termostato, que se queda completamente abierto y por eso no alcanzas la temperatura de funcionamiento y lógicamente consume mas combustible.

Avatar de Usuario
Tito_GTline
Usuario Initiale
Usuario Initiale
Mensajes: 1386
Registrado: 01 Jun 2011, 23:18
Vehículos: Renault Kangoo 1.6 110cv , Renault megane III 1.6 110cv Pack GTline , Pack Techo Panoramico, Pack Xenon, Pomo Renault Sport , fuelle y volante RS costuras amarillas, Intermedio y final VIMESA.
Ciudad: Mi casa! jajaj
Fotos de mi coche: http://images.tapatalk-cdn.com/15/05/21/7b454dc18fac282dfe4af24d701e87e4.jpg

Re: No me sube la temperatura

Mensaje por Tito_GTline » 15 Ene 2018, 23:52

rafag escribió:Buenas a todos!

Soy nuevo por aquí, y espero que me puedan ayudar ;)

El problema que tengo es que el sensor de temperatura no me sube aunque realice un viaje largo (más de 2 horas incluso). El sensor se queda en la parte baja y no sube hasta la mitad, como solía hacer antes, y creo que desde que me sucede esto el coche me consume un poco más de combustible, puede ser? cómo podría solucionar este problema?

Muchas gracias a todos!! Un saludo,

RAFA
Buenas rafa bienvenido!!
Pues como dice nuestro compi miguel exacto tienes el termostato abierto. Mientras que este abierto no pasa nada el problema es cuando se quedan cerrados.. ya sabes lo que puede pasar.. pero bueno ami tambien me paso se cambia pones el anticongelante nuevo y listo! Pregunta en la renault aver cuanto puede costar el termostato o miratelo en oscaro. Eso si echa el anticongelante dela renault telo recomiendo que no te echen ninguna caca de anticongelante por hay. SaludosImagen‍♂️


Enviado desde mi iPhone utilizando Tapatalk
No tomes la vida demasiado en serio............ total no saldras vivo de ella.(Renault Sport)

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2588
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: No me sube la temperatura

Mensaje por J.J. » 16 Ene 2018, 00:14

Pues poco más que añadir puesto que ya está todo dicho y respaldo totalmente lo que te han comentado los compañeros.

Saludos.

rafag
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 15 Ene 2018, 19:26
Vehículos: Renault Megane III
Ciudad: Alburquerque

Re: No me sube la temperatura

Mensaje por rafag » 17 Ene 2018, 12:32

Muchas gracias a todos!!

iré a la renault y le comentaré esto. De nuevo muchísimas gracias ;)

Falcon9
Usuario Access
Usuario Access
Mensajes: 18
Registrado: 28 Abr 2018, 15:09
Vehículos: Megane iii
Ciudad: Chiclana de la front

Re: No me sube la temperatura

Mensaje por Falcon9 » 01 May 2018, 00:28

Que respuesta te dieron en la renault?

Jimmy032
Usuario Dynamique
Usuario Dynamique
Mensajes: 319
Registrado: 08 Jun 2009, 23:37
Vehículos: Actualmente: Opel Astra II 1.7 TD 5p; MEGANE III 1.5 DCI 85 CV AUTHENTIQUE; Opel Astra III Sedán 1.7 CDTI 100cv.
Ciudad: LUGO

Re: No me sube la temperatura

Mensaje por Jimmy032 » 30 Jun 2018, 21:04

Pregunta que quiza no tenga que ver con lo que pregona el hilo pero es sobre la temperatura del motor...
Bajando un puerto de montaña de noche y con -4ºC a buena velocidad...¿es normal que se te baje en el cuadro un punto la temperatura del motor? Ya me lo ha hecho dos o tres veces con las mismas condiciones y bueno...supuse que sería por el aire frio que recibe el motor.
Saludos
Renolero desde siempre, aunque ahora también compro Opel :-)

Avatar de Usuario
Mgtce
Usuario Dynamique
Usuario Dynamique
Mensajes: 360
Registrado: 25 May 2009, 23:12
Vehículos: Renault 21 txe 2.0i fase I (año 88)
Megane III tce180 5p Gris Eclipse (año 2009)
Ciudad: Madrid

Re: No me sube la temperatura

Mensaje por Mgtce » 01 Jul 2018, 21:06

Es el mismo caso, solo que el tuyo se quedará abierto bastante menos y por eso solo baja si enfrías mucho el radiador.
Aunque bajes un puerto y la temperatura esté a -10 -20º el indicador no se mueve, si lo hace es que hay circulación de líquido del radiador al motor.
Seguro que llegara el día que empiece a bajar la temperatura en situación normal, cuando ya se quede abierto.

Jimmy032
Usuario Dynamique
Usuario Dynamique
Mensajes: 319
Registrado: 08 Jun 2009, 23:37
Vehículos: Actualmente: Opel Astra II 1.7 TD 5p; MEGANE III 1.5 DCI 85 CV AUTHENTIQUE; Opel Astra III Sedán 1.7 CDTI 100cv.
Ciudad: LUGO

Re: No me sube la temperatura

Mensaje por Jimmy032 » 02 Ago 2018, 20:24

Ok, gracias por la explicacion! Mandaré revisar el termostato de la temperatura en mi proxima revisión.
Renolero desde siempre, aunque ahora también compro Opel :-)

Responder

Volver a “Mecánica y Electrónica en general del Renault Megane III”