¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Climatizador funciona a veces

Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

Bien reabro tema por que como ya veis el año pasado hice recarga... pero este verano ya no tiraba prácticamente, solo durante el primer mes o así de verano pero luego ya nada, solo tiraba aire a temperatura ambiente y poco mas, además como dato curioso por los aireadores del salpicadero los del copiloto si tiraban algo de fresco aunque fuera poco, pero los del conductor nada de nada solo temperatura ambiente y además siempre que iba con el AA puesto salía de ellos (de los centrales concretamente) bastante ruido, un ruido constante y molesto que con la radio apagada se notaba mucho, señal clara ambas cosas de que no hay carga cuando pasa esto en el megane.

He ido a un taller especializado hoy aquí en mi ciudad... me han hecho el vacío y no han detectado ninguna fuga "obvia", pero según ellos debe haberla solo que muy pequeña de ahí que me aguantara la anterior recarga varios meses....

Así que han metido recarga, el gas R134 junto con un aceite (que lubrica todo el sistema y el compresor etc) y un tinte... y me han pedido ir durante 2 o 3 semanas con el Aire en LOW osea al mínimo de temperatura (ahora sale fresco y además el ruido que os comento de los aireadores a desaparecido por completo y ya suena normal y bien a sonido de aire circulando levemente y ya) y me han pedido que en 2 o 3 semanas me pase de nuevo por el taller y con una lampara de esas azules, buscaran por donde esta la fuga gracias al famoso tinte...y entonces actuar en consecuencia, que supongo será sellando donde haya fuga o cambiar manguito en cuestión o tal.

me han cobrado 100 euros, que 50 o 60 ya son solo de la recarga etc...

Osease te cobran el vacío que son unos 12 euros, El Gas que son 20 euros +el impuesto que lleva de unos 10 euros, el aceite famoso que son 8 euros, el aditivo/colorante para en unas semanas detectar la posible microfuga que son otros 10 euros,la mano de obra unos 20 euros, todo en total unos 80-82 euros mas el iva, se queda en casi 100 justos.


En 2 o 3 semanas me pasare de nuevo y a ver si hay suerte y se ve la fuga fácil y puedo atajar definitivamente el problema.

De momento como ya digo el clima funciona bien y sin el ruido y tira frio o incluso mucho frio dependiendo el momento. Ya os contare si detectan finalmente la fuga de una vez, y ojala sea solo eso.


Saludos y espero os sea de interés para atacar por aquí el problema a todos los que estáis en la misma situación, al final el Megane 3 en algunos casos como el mío ya van teniendo años (12 años en mi caso aunque solo 110mil km) y muchos estaréis igual o con menos años pero ya con algunos a la espalda... y estos problemillas son habituales con los años en cualquier coche a partir de los 5 o 7 u 8 años... pero haciendo las cosas así poco a poco podemos ir solucionándolos con paciencia y sin tirar mucho el dinero (que bastante rabia da...)


Un saludo.
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

Evil_Ryu escribió: 21 Sep 2021, 03:17
T. T. S 112 escribió: 10 Sep 2021, 20:08
Evil_Ryu escribió: 11 Ago 2021, 01:49

olvidate... los filtros los cambie yo llevaban año y salieron bastante decentes, puse nuevos y la cosa seguia igual, salvo esten en plan fatal de muchos años y hayas ido por caminos de tierra y mierda a diario durante años, el filtro estara aun bastante decente si lo has cambiado hace no muchos años...


seguramentee tenemos una fuga o algo


por que yo le hice la recarga el año pasado durante un mes o asi funciono bien y ahora ya solo va a ratos... (aparte hace bastante ruido el sistema cuando el aa esta puesto, como por las rendijas se escucha como un ruido de aire y de vacio, extraño, cuando hice la carga ese ruido desaparecio durante semanas)


una forma de saber si es la carga es por que cuando pones el AA por el lado del copiloto si tira mas fresco, en cambio por el lado del conductor tira temperatura ambiente.... eso es habitual en este modelo me han dicho mecánicos, cuando la carga es baja, en mi caso veo que nunca termina de vaciarse, y por eso a ratos tira frio o por un lado solo...

y que haga esto tras hacerle una carga hace un año y a los pocos meses de hacerlo, pues blanco y en botella, tiene alguna fuga pequeña o no tan pequeña por donde al final se escapa gran parte de la carga.


yo voy a llevarle a una sitio donde me van a hacer una carga con un poco de colorante, para despues detectar la fuga a ver donde es, y si eso que la reparen o cambien el manguito o lo que cojones sea...

por que ya digo que solo tengo AA a ratos y le hice la recagar y el vacio el año pasado. asi que todo apunta a alguna fuga.

conociendo los materiales que usa renault en estos coches, es lo mas lógico que sea esto.


Ya os aviso que gran parte de modelos como el nuestro van sin AA hace años... el sistema del AA y de las compuertas del salpicadero etc hay videos en internet y hasta los mecanicos dicen en los videos que "es un sistema extremadamente complicado" en comparacion a otros coches... lo que han hecho con el tema de ventilacion en el Megane 3 (y por lo que se ve tb en el 4 donde algunos hasta nuevos dan problemas) es de locos... en vez de poner sistemas mas simples y funcionales lo complican con mil historias y ademas super inaccesibles por que saben luego pasamos por caja... luego vas a la renault y te quieren mter 1000 o 2000 euros... es de locos....


Iros a tayer multimarca y por entre 100 y 300 o 400 euros puede que solucionemos el problema y arreglado... pero a la casa oficial de estos ladrones es un atraco... y como veis en varios foreros aunque vayas a la oficial robandote, la cagan te lo hacen mal y no solo no se hacen cargo si no que te llaman para "hablar" y decirte que debes pagar 500 o 1000 pavos por que se han jodido mas cosas...

son lo puto peor.
Muchas gracias por tu comentario. Me tiene negro la verdad el tema. Por que me va mal aun nada más cargarle el aire.
Me pasa cuando hace mucho sol. Por que ahora hemos tenido días nublados y m ha ido bien. Pienso en el sensor de temperatura interior. Creo que es el que va en el espejo interior y al hacer mucho sol se corta o yo q se.
pudiera ser


pero yo me decanto mas por una recarga


yo mñn voy a ir a que me hagan una recarga nueva y me van a meter el famoso colorante, entonces cuando dentro de poco vuelva a no funcionar meten la lampara y ven si hay fuga y encuentras el problema...
La recarga la hice y me siguió fallando desde ese día. Y el clima cuando enfría enfría muy bien. Me duele fallar más en los días calurosos y de mucho sol. Pienso que podría ser el sensor de temperatura interior. El que dicen que va en el espejo pero que yo no he visto. Me tiene loco en el ordenador no deja fallo así que no se.
Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

T. T. S 112 escribió: 26 Sep 2021, 14:08
Evil_Ryu escribió: 21 Sep 2021, 03:17
T. T. S 112 escribió: 10 Sep 2021, 20:08

Muchas gracias por tu comentario. Me tiene negro la verdad el tema. Por que me va mal aun nada más cargarle el aire.
Me pasa cuando hace mucho sol. Por que ahora hemos tenido días nublados y m ha ido bien. Pienso en el sensor de temperatura interior. Creo que es el que va en el espejo interior y al hacer mucho sol se corta o yo q se.
pudiera ser


pero yo me decanto mas por una recarga


yo mñn voy a ir a que me hagan una recarga nueva y me van a meter el famoso colorante, entonces cuando dentro de poco vuelva a no funcionar meten la lampara y ven si hay fuga y encuentras el problema...
La recarga la hice y me siguió fallando desde ese día. Y el clima cuando enfría enfría muy bien. Me duele fallar más en los días calurosos y de mucho sol. Pienso que podría ser el sensor de temperatura interior. El que dicen que va en el espejo pero que yo no he visto. Me tiene loco en el ordenador no deja fallo así que no se.
sensor que va en el espejo???'

hasta donde se ese sensor dijimos que iba entre los pies del conductor y el pasajero?? como por abajo por la zona de la consola central??'

cual del espejo dices??
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

Evil_Ryu escribió: 26 Sep 2021, 23:28
T. T. S 112 escribió: 26 Sep 2021, 14:08
Evil_Ryu escribió: 21 Sep 2021, 03:17

pudiera ser


pero yo me decanto mas por una recarga


yo mñn voy a ir a que me hagan una recarga nueva y me van a meter el famoso colorante, entonces cuando dentro de poco vuelva a no funcionar meten la lampara y ven si hay fuga y encuentras el problema...
La recarga la hice y me siguió fallando desde ese día. Y el clima cuando enfría enfría muy bien. Me duele fallar más en los días calurosos y de mucho sol. Pienso que podría ser el sensor de temperatura interior. El que dicen que va en el espejo pero que yo no he visto. Me tiene loco en el ordenador no deja fallo así que no se.
sensor que va en el espejo???'

hasta donde se ese sensor dijimos que iba entre los pies del conductor y el pasajero?? como por abajo por la zona de la consola central??'

cual del espejo dices??
A vale es que lo leí en un foro de scenic.
Por eso no lo encontraba. Y mira que he buscado
Información y no vi nada de por donde estaba ese sensor. Mañana lo buscaré a ver si lo veo.
Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

T. T. S 112 escribió: 27 Sep 2021, 00:33
Evil_Ryu escribió: 26 Sep 2021, 23:28
T. T. S 112 escribió: 26 Sep 2021, 14:08

La recarga la hice y me siguió fallando desde ese día. Y el clima cuando enfría enfría muy bien. Me duele fallar más en los días calurosos y de mucho sol. Pienso que podría ser el sensor de temperatura interior. El que dicen que va en el espejo pero que yo no he visto. Me tiene loco en el ordenador no deja fallo así que no se.
sensor que va en el espejo???'

hasta donde se ese sensor dijimos que iba entre los pies del conductor y el pasajero?? como por abajo por la zona de la consola central??'

cual del espejo dices??
A vale es que lo leí en un foro de scenic.
Por eso no lo encontraba. Y mira que he buscado
Información y no vi nada de por donde estaba ese sensor. Mañana lo buscaré a ver si lo veo.
que tal, lo encontraste??

saludos
Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2646
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Climatizador funciona a veces

Mensaje por psmiguel »

Evil_Ryu escribió: 02 Oct 2021, 05:34
T. T. S 112 escribió: 27 Sep 2021, 00:33
Evil_Ryu escribió: 26 Sep 2021, 23:28

sensor que va en el espejo???'

hasta donde se ese sensor dijimos que iba entre los pies del conductor y el pasajero?? como por abajo por la zona de la consola central??'

cual del espejo dices??
A vale es que lo leí en un foro de scenic.
Por eso no lo encontraba. Y mira que he buscado
Información y no vi nada de por donde estaba ese sensor. Mañana lo buscaré a ver si lo veo.
que tal, lo encontraste??

saludos
De acuerdo al Manual Haynes de reparación del Megane Mk3 y al Dialogys el sensor de temperatura de la cabina, o temperatura interior, está en el espejo interior. Para acceder al sensor hay que desmontar la parte inferior de la carcasa que va en el parabrisas. El sensor está en el círculo rojo del dibujo.

Suerte

Imagen
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

Hola buenas. Me podeis poner una imagen que se vea como es el sensor? Por qué cuando abri el espejo vi un sensor pero no es igual ql q ves q venden en oscuro por ejemplo.
Gracias vaya lio
Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2646
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Climatizador funciona a veces

Mensaje por psmiguel »

T. T. S 112 escribió: 03 Oct 2021, 17:36 Hola buenas. Me podeis poner una imagen que se vea como es el sensor? Por qué cuando abri el espejo vi un sensor pero no es igual ql q ves q venden en oscuro por ejemplo.
Gracias vaya lio
Hola, aqui lo tienes


Imagen
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

psmiguel escribió: 03 Oct 2021, 18:23
T. T. S 112 escribió: 03 Oct 2021, 17:36 Hola buenas. Me podeis poner una imagen que se vea como es el sensor? Por qué cuando abri el espejo vi un sensor pero no es igual ql q ves q venden en oscuro por ejemplo.
Gracias vaya lio
Hola, aqui lo tienes


Imagen

Muchas gracias es el que vi yo. Lo saque y lo limpie pero sigue la cosa igual. La cosa es que cuando hace mucho sol que le pega de lleno es cuando falla por eso me decanto a que sea eso. Pero en el ordenador no deja señal de que falle.
Asique no se. Me tiene loco.

Me podeis decir la referencia o como se llama este sensor?? Por q si buscó por Internet me sale otro como sensor de temperatura interior de Mégane 3.
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

Hola de nuevo.
Osea pasa a vosotros que ahora q ya ha empezado el frío por las mañanas al encender el clima en auto al ponerlo en 22 grados al parar el coche hace charco como en verano por el desagüe??
Responder

Volver a “Foro General Renault Megane III”