¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Climatizador funciona a veces

T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

Me pasa exactamente lo mismo. Funciona bien caudal bien pero como a la media hora empieza a hechar mucho aire temperatura ambiente y calor un rato. Luego vuelve a salir frío aún q alguna vez tengo q parar el el botón off y esperar un rato y dale frío de nuevo no tengo ni idea de q puede ser ya q soy nuevo con Mégane. Es el 1.9 130cv sport ture del 2012 . Y yo pienso q es problema eléctrico... Espero vuestra ayuda
erpopi
Usuario Dynamique
Usuario Dynamique
Mensajes: 275
Registrado: 07 Dic 2009, 01:55
Vehículos: Renault Megane Sport Tourer dci 1.5 105 cv. Dynamic + Paquete Sport + Gris Casiopea
Seat Cordoba 1.4 Dream blanco... de mi mujer, aunque el bicho tira bien.

Antes: Seat Cordoba sdi Stella Blanco... de empresa, aunque disfrute de el 6 años
Ciudad: Huelva

Re: Climatizador funciona a veces

Mensaje por erpopi »

T. T. S 112 escribió: 29 Jul 2021, 16:46 Me pasa exactamente lo mismo. Funciona bien caudal bien pero como a la media hora empieza a hechar mucho aire temperatura ambiente y calor un rato. Luego vuelve a salir frío aún q alguna vez tengo q parar el el botón off y esperar un rato y dale frío de nuevo no tengo ni idea de q puede ser ya q soy nuevo con Mégane. Es el 1.9 130cv sport ture del 2012 . Y yo pienso q es problema eléctrico... Espero vuestra ayuda
Hazle una recarga, a mí se me solucionó asi
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

He hecho la recarga pero sigue igual. Menuda faena. Solo se me ocurre cambiar el filtro del habitáculo. Pero es q sale un rato caliente . Y es incomodisimo.
erpopi
Usuario Dynamique
Usuario Dynamique
Mensajes: 275
Registrado: 07 Dic 2009, 01:55
Vehículos: Renault Megane Sport Tourer dci 1.5 105 cv. Dynamic + Paquete Sport + Gris Casiopea
Seat Cordoba 1.4 Dream blanco... de mi mujer, aunque el bicho tira bien.

Antes: Seat Cordoba sdi Stella Blanco... de empresa, aunque disfrute de el 6 años
Ciudad: Huelva

Re: Climatizador funciona a veces

Mensaje por erpopi »

T. T. S 112 escribió: 31 Jul 2021, 19:34 He hecho la recarga pero sigue igual. Menuda faena. Solo se me ocurre cambiar el filtro del habitáculo. Pero es q sale un rato caliente . Y es incomodisimo.
Vaya, que putada.
Yo le quiero hacer hoy una recarga y dentro de unos días cambiarle todos los filtros. Espero que vaya bien.
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

erpopi escribió: 04 Ago 2021, 06:35
T. T. S 112 escribió: 31 Jul 2021, 19:34 He hecho la recarga pero sigue igual. Menuda faena. Solo se me ocurre cambiar el filtro del habitáculo. Pero es q sale un rato caliente . Y es incomodisimo.
Vaya, que putada.
Yo le quiero hacer hoy una recarga y dentro de unos días cambiarle todos los filtros. Espero que vaya bien.



Q filtros más lleva a parte del de polen???
Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

T. T. S 112 escribió: 31 Jul 2021, 19:34 He hecho la recarga pero sigue igual. Menuda faena. Solo se me ocurre cambiar el filtro del habitáculo. Pero es q sale un rato caliente . Y es incomodisimo.
olvidate... los filtros los cambie yo llevaban año y salieron bastante decentes, puse nuevos y la cosa seguia igual, salvo esten en plan fatal de muchos años y hayas ido por caminos de tierra y mierda a diario durante años, el filtro estara aun bastante decente si lo has cambiado hace no muchos años...


seguramentee tenemos una fuga o algo


por que yo le hice la recarga el año pasado durante un mes o asi funciono bien y ahora ya solo va a ratos... (aparte hace bastante ruido el sistema cuando el aa esta puesto, como por las rendijas se escucha como un ruido de aire y de vacio, extraño, cuando hice la carga ese ruido desaparecio durante semanas)


una forma de saber si es la carga es por que cuando pones el AA por el lado del copiloto si tira mas fresco, en cambio por el lado del conductor tira temperatura ambiente.... eso es habitual en este modelo me han dicho mecánicos, cuando la carga es baja, en mi caso veo que nunca termina de vaciarse, y por eso a ratos tira frio o por un lado solo...

y que haga esto tras hacerle una carga hace un año y a los pocos meses de hacerlo, pues blanco y en botella, tiene alguna fuga pequeña o no tan pequeña por donde al final se escapa gran parte de la carga.


yo voy a llevarle a una sitio donde me van a hacer una carga con un poco de colorante, para despues detectar la fuga a ver donde es, y si eso que la reparen o cambien el manguito o lo que cojones sea...

por que ya digo que solo tengo AA a ratos y le hice la recagar y el vacio el año pasado. asi que todo apunta a alguna fuga.

conociendo los materiales que usa renault en estos coches, es lo mas lógico que sea esto.


Ya os aviso que gran parte de modelos como el nuestro van sin AA hace años... el sistema del AA y de las compuertas del salpicadero etc hay videos en internet y hasta los mecanicos dicen en los videos que "es un sistema extremadamente complicado" en comparacion a otros coches... lo que han hecho con el tema de ventilacion en el Megane 3 (y por lo que se ve tb en el 4 donde algunos hasta nuevos dan problemas) es de locos... en vez de poner sistemas mas simples y funcionales lo complican con mil historias y ademas super inaccesibles por que saben luego pasamos por caja... luego vas a la renault y te quieren mter 1000 o 2000 euros... es de locos....


Iros a tayer multimarca y por entre 100 y 300 o 400 euros puede que solucionemos el problema y arreglado... pero a la casa oficial de estos ladrones es un atraco... y como veis en varios foreros aunque vayas a la oficial robandote, la cagan te lo hacen mal y no solo no se hacen cargo si no que te llaman para "hablar" y decirte que debes pagar 500 o 1000 pavos por que se han jodido mas cosas...

son lo puto peor.
Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

jose mari escribió: 03 Oct 2019, 19:52 hola Ruben,
soy jose de vizcaya, me acabo de unir al foro.
me puedes decir como acabo el tema de tu climatizador, a mi megane 3 1.6 gasolina le pasa lo mismo.
un saludo
tengo tu modelo, que hiciste finalmente


probaste con la recarga?
Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

psmiguel escribió: 13 Sep 2018, 19:06
erpopi escribió: 13 Sep 2018, 15:49 Muchas gracias,
Puede ser eso del hielo porque a veces sale como humo de los aireadores.lo tendré que llevar, la verdad es que son nueve años y nunca le he revisado el aire.
Un saludo.
Pues si a veces te sale una "humo blanco" es eso, que el evaporador se ha cubierto de hielo y seguramente es por falta de gas refrigerante.
Esto es cierto pero a medias...

Mi coche recuerdo que por 2010 o asi dias de mucho calor tiraba por las rendijas humo blanco y frio... en esos años decia "que maravilla como enfria esto de bien" y la verdad que durante los siguiente 10 años funciono sin problema... en cambio llevo ya dos años con sintomas que aqui todos estamos comentando...

AA que funciona a ratos...
AA que tira ambiente por lado conductor y mas fresquito por copiloto (sintoma habitual de este modelo cuando la carga es baja)
AA que unos dias parece vuelve a funcioanr bien y otros mal (tras los meses de invierno el mio puede tirarse dias yendo mal y de repente un dia comienza a enfriar bien)
AA que hace ruido (en mi caso ultimamente suena como un sonido metalico detras de algo que gira o como si el sistema estaria vacio... curiosamente cuando me hicieron la recarga ese ruido desaparecio, pero al poco volvio... asi que intuyo tengo alguna fuga ya que la recarga duro pocos meses o tan solo varias semanas...)


Como he dicho arriba, voy a hacer recarga en un taller especializado, le meten algo de colorante, y un mes o 2 despues vuelves si la cosa vuelve a las andadas y entonces detectan la duga, cambiar el manguito en cuestion y listo.... no deberia ser mas de 100 o 150 euros esto si hablamos de una simple fuga (ya sea grande o pequeña) otra cosa es si luego entran las otras mierda de evaporadores, sensores, termostatos, compresor o que se yo...

como ya os digo hay tutos del tema en youtube con este modelo o el fluence en argentina donde los propios mecanicos se quejan de los complicado que es todo este tema en este modelo...

una pena, pero ya os digo que aqui en españa buena parte de meganes 3 y 4 (algunos nuevos) van sin AA por ahi por la mierda que ponen estos de Renault.
T. T. S 112
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 08 Jun 2021, 23:25
Vehículos: Mercedes sprinter. Peugeot 407 st Spor pack 140cvy ahora megane 1.9 DCI. 130cv.sport toure.
Ciudad: Salmanaca

Re: Climatizador funciona a veces

Mensaje por T. T. S 112 »

Evil_Ryu escribió: 11 Ago 2021, 01:49
T. T. S 112 escribió: 31 Jul 2021, 19:34 He hecho la recarga pero sigue igual. Menuda faena. Solo se me ocurre cambiar el filtro del habitáculo. Pero es q sale un rato caliente . Y es incomodisimo.
olvidate... los filtros los cambie yo llevaban año y salieron bastante decentes, puse nuevos y la cosa seguia igual, salvo esten en plan fatal de muchos años y hayas ido por caminos de tierra y mierda a diario durante años, el filtro estara aun bastante decente si lo has cambiado hace no muchos años...


seguramentee tenemos una fuga o algo


por que yo le hice la recarga el año pasado durante un mes o asi funciono bien y ahora ya solo va a ratos... (aparte hace bastante ruido el sistema cuando el aa esta puesto, como por las rendijas se escucha como un ruido de aire y de vacio, extraño, cuando hice la carga ese ruido desaparecio durante semanas)


una forma de saber si es la carga es por que cuando pones el AA por el lado del copiloto si tira mas fresco, en cambio por el lado del conductor tira temperatura ambiente.... eso es habitual en este modelo me han dicho mecánicos, cuando la carga es baja, en mi caso veo que nunca termina de vaciarse, y por eso a ratos tira frio o por un lado solo...

y que haga esto tras hacerle una carga hace un año y a los pocos meses de hacerlo, pues blanco y en botella, tiene alguna fuga pequeña o no tan pequeña por donde al final se escapa gran parte de la carga.


yo voy a llevarle a una sitio donde me van a hacer una carga con un poco de colorante, para despues detectar la fuga a ver donde es, y si eso que la reparen o cambien el manguito o lo que cojones sea...

por que ya digo que solo tengo AA a ratos y le hice la recagar y el vacio el año pasado. asi que todo apunta a alguna fuga.

conociendo los materiales que usa renault en estos coches, es lo mas lógico que sea esto.


Ya os aviso que gran parte de modelos como el nuestro van sin AA hace años... el sistema del AA y de las compuertas del salpicadero etc hay videos en internet y hasta los mecanicos dicen en los videos que "es un sistema extremadamente complicado" en comparacion a otros coches... lo que han hecho con el tema de ventilacion en el Megane 3 (y por lo que se ve tb en el 4 donde algunos hasta nuevos dan problemas) es de locos... en vez de poner sistemas mas simples y funcionales lo complican con mil historias y ademas super inaccesibles por que saben luego pasamos por caja... luego vas a la renault y te quieren mter 1000 o 2000 euros... es de locos....


Iros a tayer multimarca y por entre 100 y 300 o 400 euros puede que solucionemos el problema y arreglado... pero a la casa oficial de estos ladrones es un atraco... y como veis en varios foreros aunque vayas a la oficial robandote, la cagan te lo hacen mal y no solo no se hacen cargo si no que te llaman para "hablar" y decirte que debes pagar 500 o 1000 pavos por que se han jodido mas cosas...

son lo puto peor.
Muchas gracias por tu comentario. Me tiene negro la verdad el tema. Por que me va mal aun nada más cargarle el aire.
Me pasa cuando hace mucho sol. Por que ahora hemos tenido días nublados y m ha ido bien. Pienso en el sensor de temperatura interior. Creo que es el que va en el espejo interior y al hacer mucho sol se corta o yo q se.
Avatar de Usuario
Evil_Ryu
Usuario Dynamique
Usuario Dynamique
Mensajes: 345
Registrado: 07 Mar 2014, 07:49
Vehículos: Ford Focus Coupe Cabrio 2.0- BMW 530- Renault megane coupe III 1.6
Ciudad: Santander

Re: Climatizador funciona a veces

Mensaje por Evil_Ryu »

T. T. S 112 escribió: 10 Sep 2021, 20:08
Evil_Ryu escribió: 11 Ago 2021, 01:49
T. T. S 112 escribió: 31 Jul 2021, 19:34 He hecho la recarga pero sigue igual. Menuda faena. Solo se me ocurre cambiar el filtro del habitáculo. Pero es q sale un rato caliente . Y es incomodisimo.
olvidate... los filtros los cambie yo llevaban año y salieron bastante decentes, puse nuevos y la cosa seguia igual, salvo esten en plan fatal de muchos años y hayas ido por caminos de tierra y mierda a diario durante años, el filtro estara aun bastante decente si lo has cambiado hace no muchos años...


seguramentee tenemos una fuga o algo


por que yo le hice la recarga el año pasado durante un mes o asi funciono bien y ahora ya solo va a ratos... (aparte hace bastante ruido el sistema cuando el aa esta puesto, como por las rendijas se escucha como un ruido de aire y de vacio, extraño, cuando hice la carga ese ruido desaparecio durante semanas)


una forma de saber si es la carga es por que cuando pones el AA por el lado del copiloto si tira mas fresco, en cambio por el lado del conductor tira temperatura ambiente.... eso es habitual en este modelo me han dicho mecánicos, cuando la carga es baja, en mi caso veo que nunca termina de vaciarse, y por eso a ratos tira frio o por un lado solo...

y que haga esto tras hacerle una carga hace un año y a los pocos meses de hacerlo, pues blanco y en botella, tiene alguna fuga pequeña o no tan pequeña por donde al final se escapa gran parte de la carga.


yo voy a llevarle a una sitio donde me van a hacer una carga con un poco de colorante, para despues detectar la fuga a ver donde es, y si eso que la reparen o cambien el manguito o lo que cojones sea...

por que ya digo que solo tengo AA a ratos y le hice la recagar y el vacio el año pasado. asi que todo apunta a alguna fuga.

conociendo los materiales que usa renault en estos coches, es lo mas lógico que sea esto.


Ya os aviso que gran parte de modelos como el nuestro van sin AA hace años... el sistema del AA y de las compuertas del salpicadero etc hay videos en internet y hasta los mecanicos dicen en los videos que "es un sistema extremadamente complicado" en comparacion a otros coches... lo que han hecho con el tema de ventilacion en el Megane 3 (y por lo que se ve tb en el 4 donde algunos hasta nuevos dan problemas) es de locos... en vez de poner sistemas mas simples y funcionales lo complican con mil historias y ademas super inaccesibles por que saben luego pasamos por caja... luego vas a la renault y te quieren mter 1000 o 2000 euros... es de locos....


Iros a tayer multimarca y por entre 100 y 300 o 400 euros puede que solucionemos el problema y arreglado... pero a la casa oficial de estos ladrones es un atraco... y como veis en varios foreros aunque vayas a la oficial robandote, la cagan te lo hacen mal y no solo no se hacen cargo si no que te llaman para "hablar" y decirte que debes pagar 500 o 1000 pavos por que se han jodido mas cosas...

son lo puto peor.
Muchas gracias por tu comentario. Me tiene negro la verdad el tema. Por que me va mal aun nada más cargarle el aire.
Me pasa cuando hace mucho sol. Por que ahora hemos tenido días nublados y m ha ido bien. Pienso en el sensor de temperatura interior. Creo que es el que va en el espejo interior y al hacer mucho sol se corta o yo q se.
pudiera ser


pero yo me decanto mas por una recarga


yo mñn voy a ir a que me hagan una recarga nueva y me van a meter el famoso colorante, entonces cuando dentro de poco vuelva a no funcionar meten la lampara y ven si hay fuga y encuentras el problema...
Responder

Volver a “Foro General Renault Megane III”