¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Listado de problemas por modelo y motor.

Nizar Abasalah
Usuario Dynamique
Usuario Dynamique
Mensajes: 403
Registrado: 09 Ene 2012, 23:42
Vehículos: REnault megane 3 emotion 2011
Ciudad: Mostoles

Re: Listado de problemas por modelo y motor.

Mensaje por Nizar Abasalah » 30 Mar 2014, 09:58

Mi megane, 1.5 dci110cv, comprado el 16/10/2011.
Cuando suelto el embrague sin acelerar me retumba todo el coche e incluso el salpicadero me suena. Otras veces no lo hace.
Cuando cambio de marxa digamos que de 2 a 3 la palanca me vibra, y cuando voy en primera y suelto el acelerador da como un pequeño brinco,
Eso es normal?? También me suena la puerta del conductor

Enviado desde mi C6603 usando Tapatalk 2

Avatar de Usuario
jesper
Usuario Expression
Usuario Expression
Mensajes: 102
Registrado: 23 Feb 2013, 01:31
Vehículos: renault megane iii
Ciudad: madrid

Re: Listado de problemas por modelo y motor.

Mensaje por jesper » 30 Mar 2014, 11:30

El mio empezo asi y hubo que cambiarle el volante de motor. Viene en ese modelo mal de serie.

Pd. Me paso teniendo el coche unos 60.000km

Enviado desde mi GT-I8190 mediante Tapatalk

Nizar Abasalah
Usuario Dynamique
Usuario Dynamique
Mensajes: 403
Registrado: 09 Ene 2012, 23:42
Vehículos: REnault megane 3 emotion 2011
Ciudad: Mostoles

Re: Listado de problemas por modelo y motor.

Mensaje por Nizar Abasalah » 31 Mar 2014, 19:19

jesper escribió:El mio empezo asi y hubo que cambiarle el volante de motor. Viene en ese modelo mal de serie.

Pd. Me paso teniendo el coche unos 60.000km

Enviado desde mi GT-I8190 mediante Tapatalk
Hace dos mese.K me cambiaron el volante motor Xk se pillaba y no giraba en condiciones

Enviado desde mi C6603 usando Tapatalk 2

juanluiscorb
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 17 Ago 2015, 15:58
Vehículos: renault megane energy etce 1.2
Ciudad: malaga

Re: Listado de problemas por modelo y motor.

Mensaje por juanluiscorb » 17 Ago 2015, 16:44

hola buenas, tengo problemas con mi megane tce 1.2 115cv, para empezar me consume mucho aceite y pierde mucha potencia, al principio se quedaba atascado en 2.000 rpm y de repente daba un tiron y subia de revoluciones, ahora directamente se queda atascado en las revoluciones y empieza a perder potencia asta tal punto de tener que bajar hasta segunda marcha, y hoy de repente se me encendio el dibujo del motor parpadeando, no tengo el manual de mantenimiento tampoco, si alguien me lo pudiera mandar lo agradeceria y si alguien le a pasado esto o me puede ayudar lo agradeceria tambien, gracias de antemano.

Argael
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 02 Sep 2013, 20:45
Vehículos: Mi coche
Ciudad: Mi ciudad

Re: Listado de problemas por modelo y motor.

Mensaje por Argael » 30 Nov 2015, 16:57

juanluiscorb escribió:hola buenas, tengo problemas con mi megane tce 1.2 115cv, para empezar me consume mucho aceite y pierde mucha potencia, al principio se quedaba atascado en 2.000 rpm y de repente daba un tiron y subia de revoluciones, ahora directamente se queda atascado en las revoluciones y empieza a perder potencia asta tal punto de tener que bajar hasta segunda marcha, y hoy de repente se me encendio el dibujo del motor parpadeando, no tengo el manual de mantenimiento tampoco, si alguien me lo pudiera mandar lo agradeceria y si alguien le a pasado esto o me puede ayudar lo agradeceria tambien, gracias de antemano.
Te adjunto el manual del vehículo, no se si te refieres a este manual o buscas uno más técnico:

https://www.dropbox.com/s/e9j7toispo0jw ... P.pdf?dl=0

Suerte!

Avatar de Usuario
Mich65
Usuario Dynamique
Usuario Dynamique
Mensajes: 369
Registrado: 26 Abr 2015, 16:20
Vehículos: Anterior:
Renault 14 GTS
Renault 19 16V
Renault Megane II 1.6 Confort Dinamyque
Actual:
Renault Megane III 1.2 Tce Limited
Ciudad: Almansa

Re: Listado de problemas por modelo y motor.

Mensaje por Mich65 » 30 Nov 2015, 22:11

juanluiscorb escribió:hola buenas, tengo problemas con mi megane tce 1.2 115cv, para empezar me consume mucho aceite y pierde mucha potencia, al principio se quedaba atascado en 2.000 rpm y de repente daba un tiron y subia de revoluciones, ahora directamente se queda atascado en las revoluciones y empieza a perder potencia asta tal punto de tener que bajar hasta segunda marcha, y hoy de repente se me encendio el dibujo del motor parpadeando, no tengo el manual de mantenimiento tampoco, si alguien me lo pudiera mandar lo agradeceria y si alguien le a pasado esto o me puede ayudar lo agradeceria tambien, gracias de antemano.
Tiene toda la pinta que el turbo no va bien.

R25
Usuario Authentique
Usuario Authentique
Mensajes: 22
Registrado: 11 Ene 2016, 15:17
Vehículos: Renault Megane 1.5dci 110 3p
Ciudad: Vigooo

Re: Listado de problemas por modelo y motor.

Mensaje por R25 » 20 Oct 2016, 23:10

Hola, disculpad por el reflote, pero no quería abrir un nuevo hilo sobre el mismo tema.
Tengo un megane 3p 1.5dci 105cv con solo 36.000km pero con un pequeño historial de problemas.
Se ha cambiado: bisagra de la puerta del conductor, parabrisas roto por cambio de temperatura, climatizador e interruptor del portón del maletero.
Cada vez que llueve (soy de Vigo) da algún problema eléctrico: el maletero se abre solo, se apaga la pantalla del ordenador momentaneamente, sale el error "revisar ESP" o "error sistema de frenado.
Es posible que me olvide de algún otro pequeño error, como fallos en el sistema de audio, pero el que realmete me preocupa y en renault me han dicho que es "normal" es una vibración bastante fuerte al ralenti, en el resto del régimen no he notado nada extraño, es más encendiendo el AC que hace subir el ralenti pocas vueltas la vibración desaparece, no sé exactamente desde cuando tengo este problema precisamente porque lo detecte al dejar de usar el AC.
Disculpad el taco, pero este ultimo punto me preocupa bastante y como ya he dicho en el taller les parece "normal" y no es una pequeña vibración, cualquier persona que se sube al coche lo nota, llevo el ac siempre para evitarlo.

Un saludo y gracias.

Avatar de Usuario
feidani
Usuario Expression
Usuario Expression
Mensajes: 132
Registrado: 22 May 2010, 20:53
Vehículos: Renault Megane III Sport Tourer 1.9 dci Dinamique
Color Gris Casiopea
Ford Fiesta Coupé 1.6 TDCI 90 CV. (2005)
Ciudad: Grandas (Asturias)

Re: Listado de problemas por modelo y motor.

Mensaje por feidani » 01 Nov 2016, 19:50

R25 escribió:Hola, disculpad por el reflote, pero no quería abrir un nuevo hilo sobre el mismo tema.
Tengo un megane 3p 1.5dci 105cv con solo 36.000km pero con un pequeño historial de problemas.
Se ha cambiado: bisagra de la puerta del conductor, parabrisas roto por cambio de temperatura, climatizador e interruptor del portón del maletero.
Cada vez que llueve (soy de Vigo) da algún problema eléctrico: el maletero se abre solo, se apaga la pantalla del ordenador momentaneamente, sale el error "revisar ESP" o "error sistema de frenado.
Es posible que me olvide de algún otro pequeño error, como fallos en el sistema de audio, pero el que realmete me preocupa y en renault me han dicho que es "normal" es una vibración bastante fuerte al ralenti, en el resto del régimen no he notado nada extraño, es más encendiendo el AC que hace subir el ralenti pocas vueltas la vibración desaparece, no sé exactamente desde cuando tengo este problema precisamente porque lo detecte al dejar de usar el AC.
Disculpad el taco, pero este ultimo punto me preocupa bastante y como ya he dicho en el taller les parece "normal" y no es una pequeña vibración, cualquier persona que se sube al coche lo nota, llevo el ac siempre para evitarlo.

Un saludo y gracias.
La vibración de la que hablas parece que puede ser del volante motor. Ha pasado en muchos casos. Espero que no sea eso porque no es barata la reparación, pero creo que puede ser de ahí el problema.
Un saludo

Avatar de Usuario
Rafafdezjaenes
Usuario Authentique
Usuario Authentique
Mensajes: 75
Registrado: 15 Ene 2016, 20:08
Vehículos: Megane 3 1.6 16v 110cv technotap
Ciudad: Leganes

Re: Listado de problemas por modelo y motor.

Mensaje por Rafafdezjaenes » 02 Nov 2016, 23:25

buenas compañeros, (megane 2012 technotap 1.6 gasolina 110cv):

1- errores de lectura de algunos usb (todos probados en su formato correcto de lectura de la radio).
2- tirones al soltar embrague en la primera marcha.
3- de vez en cuando el clima saca la temperatura que le da la gana y aun asi quitando el a/c.
4- a los dos dias de tenerlo se me habando el cubre maleteros.
5- consumo un poquito alto para lo que es.
6- click extraño en el embrague.
7- entra polvo en el cuadro de instrumentos.
8- me desgasta mucha bateria (no lo llevo ni a parques, ni concentraciones, ni con música encendida en la calle sin el alternador).
9- la maneta del ajuste lumbar del asiento del piloto se sale hacia afuera, teniendo que colocarla dia si dia tambien.
10- al principio tenia problemas con los fusibles del mechero que saltaban solos, sin meterles nada unicamente con activar el mechero.
.
.
.

quizas me olvide de algo, pero tambien he de decir que estoy muy contento el coche va genial y ya con 50.000km no me puedo quejar tampoco. Me compraria otro si lo necesitase cambiar.

un saludo.

kuxima
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 15 Ene 2017, 14:13
Vehículos: Renault megane 1.6 gasolin
Ciudad: renteria

cambio de correa de distribucion

Mensaje por kuxima » 15 Ene 2017, 15:26

Hola amigos, acabo de comprar un megane el 1.6 16v 100cv el authentic y tiene 85.000 km, y me gustaría saber cuando tengo que cambiar la correa de distribución, y que fallos me puede llegar a dar. Un saludo y muchas gracias.

Responder

Volver a “Foro General Renault Megane III”