¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Fallo Renault Mascott 150 DCI

Camiones, autobuses, prototipos, motos, bicicletas, vehículos industriales, etc
Responder
Avatar de Usuario
IHE91
Usuario Authentique
Usuario Authentique
Mensajes: 30
Registrado: 21 Feb 2021, 14:09
Vehículos: Mercedes CLA 200d
Renault Megane 3 1.6 110cv
Renault Mascott 150 DCi
Ciudad: Madrid

Fallo Renault Mascott 150 DCI

Mensaje por IHE91 » 21 Feb 2021, 16:48

A ver si alguno ha tenido o tiene problemas similares en este vehículo o en cualquier otro de la marca, os comento el problema

Tengo un Renault Mascott 150 dci del año 2003, chasis carrozado, de 6500kg,con trampilla, actualmente tiene 918.000km, pero hasta día de hoy y visto el panorama cumple, tanto para mover los 2500/3000kg y los 300/400km diarios, pues no me veo en situacion de cambiarlo siempre y cuando la avería no fuese muy costosa.

Desde hace un tiempo si acelero en parado, cuando caen la revoluciones hay un margen como de entre 2500/1200 rpm en la que me parpadea un testigo y mientras eso sucede el acelerador no responde

En movimiento cuando va vacío no lo hace tanto, pero cuando va cargado si, por ejemplo al circular a 90 en las bajadas, e incluso en llanos, como el peso tira de él y el limitador corta en 90 en cuanto pasa de 90 y el limitador actúa este corta y las revoluciones caen y empieza a parpadear y el camión no deja acelerar, entonces tengo que pisar embrague y cuando cae a 1200 mas o menos ya me deja volver a acelerar.

Callejeando pasa mas a menudo puesto que si salgo parado cuando cambio a 2 lo hace, en ese bajón de revoluciones al pisar embrague para cambiar, y la misma operación, pisar embrague y cuando cae ya tira, pero si acto seguido hago lo mismo sale el fallo otra vez.

La solución con la que me apaño es acelerar antes de cambiar para cambiar sin que caigan mucho las rpm, pero lo peor es cuando vas circulando a 90 y lo hace, que a veces acabas cayendo a 70km/h y si vas descargado recupera bien, pero claro, cuando va cargado tarda en recuperar la velocidad, y como cambies de marcha en plena subida y lo haga... estas vendido, por que casi que tienes que parar en seco para reanudar, esto hablando en calles y sitios donde entro a descargar, por eso en carretera estoy atento y suelo reducir antes de llegar a la subida para que no decaigan y no me pase.

Se ha llevado al taller y lo único que me hacen es limpiar una válvula que inyecta el gasoil, la cual cuando se ensucia, el sensor detecta que esta pasando gasoil y como trabaja a mucha presión por eso se pone en modo avería y no deja inyectar gasoil, por que detecta una sobrepresión cuando caen las revoluciones y por eso lo hace ( algo así me han dicho en el taller )

Por lo visto coge suciedad esa válvula, por que es verdad que cuando se limpia esa válvula funciona bien, es mas, hasta el sonido del motor es otro, pero a los dos meses vuelve a pasar lo mismo...

A alguien le ha ocurrido algo similar?

El testigo en cuestión es el que esta debajo del testigo de la reserva

Imagen

Un saludo

Avatar de Usuario
IHE91
Usuario Authentique
Usuario Authentique
Mensajes: 30
Registrado: 21 Feb 2021, 14:09
Vehículos: Mercedes CLA 200d
Renault Megane 3 1.6 110cv
Renault Mascott 150 DCi
Ciudad: Madrid

Re: Fallo Renault Mascott 150 DCI

Mensaje por IHE91 » 25 Feb 2021, 23:52

Nadie ha tenido ningún problema similar al que comento?

TAER75
Usuario Privilege
Usuario Privilege
Mensajes: 699
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: Fallo Renault Mascott 150 DCI

Mensaje por TAER75 » 26 Feb 2021, 01:28

Yo no te puedo ayudar, No me ha pasado eso nunca (tampoco he tenido un vehículo con casi un millón de km).

Enviado desde mi Redmi Note 4 mediante Tapatalk


Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 3449
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane IV ST 2020
Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: Fallo Renault Mascott 150 DCI

Mensaje por Bluecoupe » 26 Feb 2021, 10:27

Ese testigo es un fallo de inyección,metele la diagonosis aver que fallo sale

JJJ DA
Usuario Authentique
Usuario Authentique
Mensajes: 27
Registrado: 12 Feb 2021, 14:57
Vehículos: megane III
Ciudad: Barcelona

Re: Fallo Renault Mascott 150 DCI

Mensaje por JJJ DA » 26 Feb 2021, 13:13

con el código de avería podremos aportar una interpretación. fíjate también si echa humo por el escape y qué color

Avatar de Usuario
IHE91
Usuario Authentique
Usuario Authentique
Mensajes: 30
Registrado: 21 Feb 2021, 14:09
Vehículos: Mercedes CLA 200d
Renault Megane 3 1.6 110cv
Renault Mascott 150 DCi
Ciudad: Madrid

Re: Fallo Renault Mascott 150 DCI

Mensaje por IHE91 » 26 Feb 2021, 18:39

Gracias compañeros,

La cosa es que se le metió la maquina y no salía ningún fallo... pero lo que esta claro es que es algo de la inyección si, por que corta cuando caen las rpm

Humos no echa nada, es mas... la itv la pasa sin problemas debido a eso, ni si quiera cuando meten el medido de humos, lo acelero y al caer sale el fallo, y aun así nunca ha tenido problema de humos

En taller me dijeron que podría ser la válvula que inyecta el gasoil, que se obstruye de suciedad, por que le paso cuando tenia unos 500.000 y al limpiarla no volvió a salir el problema, hasta los 830.000 o así, y desde entonces no dan con el fallo... la limpiaban y se solucionaba pero al mes volvía a dar el fallo, y una de las veces que la limpiaron me dijeron que tenia como virutas de aluminio...
Que podría ser que la bomba de gasoil este deshaciéndose por dentro ( no se hasta que punto eso puede ocurrir ) pero claro, no es solo cambiar la bomba, me comento que seria mandar bomba al bombero para reparar y habría que hacer una limpieza de los inyectores y todo el circuito, pero claro... y si luego no es eso... por que me dicen eso... que debería de echar humo...

Los calentadores pueden provocar ese fallo? Es decir, tienen alguna función los calentadores una vez esta el vehículo arrancado? Lo digo por que si quizá uno o dos estuviesen mal... lo mismo viene de ahí el problema, el vehículo arranca bien, aunque a veces le cuesta... pero arrancar arranca bien

JJJ DA
Usuario Authentique
Usuario Authentique
Mensajes: 27
Registrado: 12 Feb 2021, 14:57
Vehículos: megane III
Ciudad: Barcelona

Re: Fallo Renault Mascott 150 DCI

Mensaje por JJJ DA » 26 Feb 2021, 21:33

interpreto que si enciende el testigo es porque la uce de motor detecta algo, quizás podrías probar otro terminal de diagnosis.
referente a la viruta metálica es cierto que indica deterioro de bomba de alta presión, en los common rail con los kms puedes ver ese tipo de incidencias. el problema es que tiene mala solución ya que por un lado hay que reparar bomba de alta presión e inyectores, ya que la viruta puede obstruir los orificios de pulverización de los inyectores y generar fallos. la parte del circuito de baja, es un tema de limpiar tuberías, descolgar depósito para limpiarlo también y cambiar el filtro de combustible. para localizar la viruta, sacando el filtro de gasoil se suele ver esa viruta flotando en el cuerpo del filtro.
de calentadores olvídate, no creo que vayan por ahí los tiros.
sigo sin ver clara la avería. el síntoma que describes creo que la maquina de diagnosis debe ayudarnos más. referente a que le cueste arrancar, la teoría de fallo de rendimiento en el circuito de combustible encaja con problemas de arranque, pero también el ralentí no debería ser muy fino. también tirones e incluso la parada de motor.
te sugeriría también mirar el nivel de aceite.

nos vas comentando!
saludos

Avatar de Usuario
IHE91
Usuario Authentique
Usuario Authentique
Mensajes: 30
Registrado: 21 Feb 2021, 14:09
Vehículos: Mercedes CLA 200d
Renault Megane 3 1.6 110cv
Renault Mascott 150 DCi
Ciudad: Madrid

Re: Fallo Renault Mascott 150 DCI

Mensaje por IHE91 » 26 Feb 2021, 23:38

Ando mirando a ver si encuentro otro taller si, por que hasta Julio que no pille vacaciones no puedo dejarlo un mes en el taller, pero en el que no localizaron fue en un servicio oficial Renault Trucks

Exactamente, algo de eso me comentaron, que en los common rail con los kilómetros puede pasar, y claro... este pocos no tiene

Hoy lo deje para que le cambiaran filtro de aire, aceite, filtro de aceite, refrigerante y filtro de gasoil, a ver que me dice si ha encontrado algo raro al realizar los cambios

Vamos que tema calentadores nada de nada


El motor es cierto que como que ronquea al arrancarlo un par de minutos, igual que ronquea cuando caen las revoluciones y no deja acelerar, es decir, cuando el fallo esta activo cambia totalmente el sonido del motor, en cambio una vez lleva un rato arrancado el ralentí es estable, ni cae ni sube, esta en su sitio, tirones tampoco da, el único tirón es cuando aceleras y sueltas para cambiar y el testigo parpadea, que entonces es cuando no deja acelerar y caen las revoluciones y es como que el motor queda muerto y te pega ese ¨ tirón ¨ pero pararse tampoco se ha parado nunca

El nivel de aceite suelo mirarlo cada lunes ( es decir cada 2500km aprox ) y esta en nivel siempre

Ya iré comentando por aquí lo que vaya pasando, aun así a ver si alguien comenta sus puntos de vista.

Gracias

Responder

Volver a “Otros Vehículos Renault”