¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problemas sonido usando Stop&Start

pagunasa
Usuario Access
Usuario Access
Mensajes: 10
Registrado: 06 Mar 2019, 12:55
Vehículos: renault espace V 160CV DCI edc
Ciudad: barcelona

Re: Problemas sonido usando Stop&Start

Mensaje por pagunasa » 19 Sep 2019, 09:58

La antigua era la 2.2.19.300, junto con la de navegación 9.12.80.680874

Avatar de Usuario
PedroTapia
Usuario Authentique
Usuario Authentique
Mensajes: 55
Registrado: 12 Feb 2018, 13:30
Vehículos: Renault ESPACE
ZEN 160CV
Pack Cruising / VISIO / Sun
Marrón Glacé
Ciudad: Zaragoza

Re: Problemas sonido usando Stop&Start

Mensaje por PedroTapia » 19 Sep 2019, 10:05

pagunasa escribió:
19 Sep 2019, 09:58
La antigua era la 2.2.19.300, junto con la de navegación 9.12.80.680874
Gracias, un saludo

Avatar de Usuario
PedroTapia
Usuario Authentique
Usuario Authentique
Mensajes: 55
Registrado: 12 Feb 2018, 13:30
Vehículos: Renault ESPACE
ZEN 160CV
Pack Cruising / VISIO / Sun
Marrón Glacé
Ciudad: Zaragoza

Re: Problemas sonido usando Stop&Start

Mensaje por PedroTapia » 06 Nov 2019, 08:35

Parce que también lo tengo solucionado .... bueno, a medias. Me han instalado la versión 7.0.24.166 y efectivamente el pico de sonido se ha eliminado. Ahora me aparecen algunas "cositas" más. En ocasiones el pico de sonido se sustituye por un sonido "prrrr" en el mismo momento que antes tenía el pico. Afortunadamente muchas menos veces, y es llevadero. Aunque lo que si que me ocurre es que cuando enciendo el coche el bluetooth se conecta y desconecta 3 ó 4 veces hasta que se queda fijo, conectado. Lo he comentado con Servicios Conectados y lo típico, que si el móvil no está actualizado (es relativamente nuevo y con todas las actualizaciones de soft y sistema operativo Android actualizadas), que si igual el sistema blouetooth del movil no es del todo compatible (lo era hasta la actualización de RLink a la versión 7.0.24.166), y en fin, que poco más o menos que me tengo que aguantar ..... El coche va como un tiro ... el software deja mucho que desear por pequeñas tonterías. Ahora, con el nuevo Software tampoco me funciona el masaje automático. Lo tengo puesto para que el modo Confort se active masaje conductor de forma automática ... eso ya no funciona, tengo que activarlo manualmente. Pero lo dicho, pequeños detalles que no deberían ocurrir pero que ocurren. Saludos a todos

Responder

Volver a “Renault Espace V”