¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Tu Presentación

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
F. Antonio
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 29 Nov 2019, 18:43
Vehículos: renault trafic combi dci 100, del 03.
renault twingo 1.2 gasolina ,del 93
Ciudad: suances

Re: Tu Presentación y problema en trafic

Mensaje por F. Antonio » 29 Nov 2019, 20:09

Hola,es mi primera intervencion en este foro, espero seros de utilidad y viceversa, un saludo a todos.
No se si debo comentar aqui el problema que tengo, lo hare igualmente y si lo hago mal me lo decis.
Tengo una trafic del 2003, el cambio siempre fue bien hasta hace poco que tuve que cambiar en un taller todo el kit completo de embrague porque la bomba cascó. Me lo arreglaron y me echaron valvulina que no es la que manda el fabricante, bueno el caso es que a ido muy bien durante un tiempo (2 meses) pero ahora, para salir de parado, la primera y la marcha atras, me veo mal para meterlas, despues en marcha todo va bien, hasta que paras, con motor en marcha, tiras a meter primera o marcha atras y problemas; he dado con un truquillo y cuando me pasa esto, paro el motor, piso embrague y meto la primera o la patras, la que sea en cada momento, y resulta que entran perfectisimamente, arranco el motor y andando, alguien sabe porque pasa esto??? ahh, he cambiado yo por mi cuenta la valvulina y puse la elf que manda el fabricante, si que va mas suave en marcha, pero el problema que os comento no se ha quitado. Gracias

jose hernandez
Usuario Dynamique
Usuario Dynamique
Mensajes: 271
Registrado: 23 Ene 2016, 18:12
Vehículos: RENAULT CLIO IV 1.2-75CV LIMITED BLANCO 2016/PEUGEOT 206 ,1,9D GRIS 2000. ,ANTERIORES, R12TL ROJO 1971 R5 BLANCO 1980/S5GTS ROJO1987/CLIO I,1I4 RN BLACO 1990/R19GTD CHAMADE BLANCO1993/LAGUNA 2,2,0IDE140CV ROJO 2002/
Ciudad: Pilas / Sevilla

Re: Tu Presentación

Mensaje por jose hernandez » 30 Nov 2019, 08:32

Que te revisen el embrague que algo en el sistema no esta funcionando como deberia.
puede haber aire en el circuito o algo no esta bien.
Ademas la reparacion estara en garantia.

Alan Smithee
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 30 Nov 2019, 16:49
Vehículos: Renault espace initiale TCe 225
Ciudad: Madrid

Re: Tu Presentación

Mensaje por Alan Smithee » 30 Nov 2019, 16:51

Hola,

Soy nuevo en este foro. Mi nombre es Alan y tengo una espace. Me decidí a comprar una versión gasolina por los rumores del diésel y ahora con el tiempo estoy viendo que el consumo en mi espace está subiendo

Alan Smithee
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 30 Nov 2019, 16:49
Vehículos: Renault espace initiale TCe 225
Ciudad: Madrid

Re: Tu Presentación

Mensaje por Alan Smithee » 30 Nov 2019, 17:03

Hola,

Tengo una espace initiale del 2017 gasolina y últimamente el consumo es muy elevado.18l/100km. Consumo urbano. ¿ es normal? Me parece un consumo excesivo. Puede tener problema de motor?

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1739
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 30 Nov 2019, 21:10

Hola , bienvenido


saludines

ernesto cerdan
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 30 Nov 2019, 21:22
Vehículos: renault kangoo
Ciudad: buñuel

Re: Tu Presentación

Mensaje por ernesto cerdan » 30 Nov 2019, 21:23

hola,me llamo ernesto y soy de navarra.tengo una kangoo del 2018

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1739
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 30 Nov 2019, 21:24

Hola , bienvenido



saludines

Kalikos1969
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 01 Dic 2019, 15:09
Vehículos: scenic 2
Ciudad: Mostoles

Re: Averias

Mensaje por Kalikos1969 » 01 Dic 2019, 15:13

Hola tengo un scenic 2 del 2006 y tengo un problema con la calefaccion que se me queda encendida sin tener que tocar los botones de elevacion de temperatura da igual que este bajo o quitado o alto que sale el mismo caudal de aire por decir y no es el fusible , a que puede ser debido ?. gracias. :gracias:

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1739
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 01 Dic 2019, 16:21

Hola , bienvenido


saludines

Eldelbetis
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 01 Dic 2019, 17:37
Vehículos: Megan 3 año 2015 1.5 dci
Wolvagen polo 1.4 año 99
Ciudad: Sevilla

Re: holaaaa

Mensaje por Eldelbetis » 01 Dic 2019, 17:38

Hola soy nuevo. Acabo de comprarme un megane 3 del año 2015. 1.5 dci. Bueno aver qye tal.

Responder

Volver a “Presentaciones”