¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Tu Presentación

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
HENRYFORD
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 05 Feb 2019, 18:44
Vehículos: MEGANE 2 FASE II MODELO 2010 2.000 CC AUTOMATICO, BEIGE PIMIENTA 91.500 KILOMETROS
Ciudad: BOBOTA

Re: Tu Presentación

Mensaje por HENRYFORD » 06 Feb 2019, 19:09

Hola soy HENRYFORD.

Henry mucho gusto, aquí presente para nuevas experiencias y conocimiento de la marca

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1146
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 06 Feb 2019, 20:46

Hola , bienvenido


saludines

pluqui
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 06 Feb 2019, 20:58
Vehículos: gran scenic 3, 1.6, azul, 2011
Ciudad: torredelcampo, jaen

Re: Tu Presentación

Mensaje por pluqui » 06 Feb 2019, 21:05

hola, soy pluqui, estoy contento de pertenecer a este foro

José Alberto
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 06 Feb 2019, 23:42
Vehículos: Renault gran scenic 1.9 dci 130 cv año 2007
Ciudad: Palos de la frontera

Re: Tu Presentación

Mensaje por José Alberto » 06 Feb 2019, 23:47

Buenas me presento me llamo José Alberto. :Renault:

FJFB
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 07 Feb 2019, 00:12
Vehículos: Renault Megane ST de 2013 Tce 1.2 115 CV
Ciudad: Torremolinos
Contactar:

Re: Tu Presentación

Mensaje por FJFB » 07 Feb 2019, 00:16

Hola; Soy Paco de Torremolinos y tengo un Renault Megane 1.2 TCe del 13 con problemas en el motor

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1146
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 07 Feb 2019, 00:41

Hola , bienvenidos


saludines

José Alberto
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 06 Feb 2019, 23:42
Vehículos: Renault gran scenic 1.9 dci 130 cv año 2007
Ciudad: Palos de la frontera

Re: Tu Presentación

Mensaje por José Alberto » 07 Feb 2019, 01:11

Buenas, antes que nada me vuelvo a presentar, me llamo José Alberto, soy propietario de una gran Scenic II DINAMIC,1.9 dci del año 2007, he de decir que la tengo desde nueva y desde hace un par de meses tengo el problema que describo a continuacion.







 







tengo una GS 1.9 DCI 130cv del 2007, la tengo desde el principio, hasta la fecha no me ha dado problemas en los 212.200 km que tiene, a excepción de alguna sustitución de piezas por desgaste (Rodamiento del. Izquierdo, rotula direccion derecha, Rotula suspensión Izquietda y embrague completo) todo en el transcurso de los 11 años que tiene, el tema es que desde hace un tiempo, un par de meses más o menos, he notado que da unos pequeños tirones en cualquier marcha, tanto en frío como en su temperatura óptima de funcionamiento, más que tirones es como si se quedará un poco retenido y después se soltara, he pensado en la valvula egr y la he revisado, aunque está algo sucia no creo que ese sea el problema, ¿a alguien le ha pasado lo mismo o sabe cuál puede ser la causa?.
Lo lleve al taller de un conocido y le pasamos el autodiagnosis y dio el siguiente código DF980, estado Activo descripción función sonda proporcional de riqueza por debajo del umbral mínimo. ¿alguien sabe que significa?, mi conocido y yo nos hemos quedado igual, ya que en el listado de codigos Df, no existe o no está el código DF980.
También suelta un poco de olor , cuando lo arrancó por la mañana en frío cosa que antes no lo hacia y cuando le requiero aceleración suelta más humo del que soltaba hace unos meses, el humo suele ser algo claro, pero cuando dejó de acelerar y recuperó un régimen de revoluciones y velocidad estable no suelta ni pizca de humo, en la ITV, pasada el 11 de enero, la pasó sin problemas, en el apartado de gases dio valores por debajo de los establecidos para mi coche.
Si alguno sabe que puede ser o si le ha pasado lo mismo le agradecería me lo comentara.
Perdonar por lo extenso. 

NANEVIGI
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 07 Feb 2019, 15:15
Vehículos: CLIO IV 90 CV Tce
Ciudad: San Sebastian de los

Re: Tu Presentación

Mensaje por NANEVIGI » 07 Feb 2019, 15:19

Hola buenas tardes, soy nuevo en el foro de Renault, encantado de pertenecer a éste, un saludo para todos.

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1146
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 07 Feb 2019, 17:00

Hola , bienvenido


saludines

vmpg1981
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 07 Feb 2019, 17:23
Vehículos: Megane cc gt 2.0 tce 180 cv serie Mónaco
Ciudad: Madrid

Re: Tu Presentación

Mensaje por vmpg1981 » 07 Feb 2019, 17:29

:gracias: :Renault:

Responder

Volver a “Presentaciones”