¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Tu Presentación

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
J. Maria
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 21 Jul 2021, 22:15
Vehículos: Renault laguna 2.0 dci130 del 2010.
Opel insignia 2.0 cdti 140 del 2015
Seat leon 10 tdi 110cv del 2002
Ciudad: Pontevedra

Re: Tu Presentación

Mensaje por J. Maria » 21 Jul 2021, 22:22

:mf_bookread: buenas a todos.as..Soy nuevo como podeis comprobar y me acabo de agenciar un laguna 2.0dci de 130 cv del 2010..es de segunda mano y me lo traje de la capital..Deciros que desde lo tengo incluso va mejor..Solo espero me podais alludar en todas mis dudas y si yo puedo hacer lo mismo,lo hare encantado..P.D.,El coche lo compre para mi hija y aunque es joven ,dice estar flipada con la comodidad y respuesta..un saludito..

Danieloviche
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 21 Jul 2021, 23:08
Vehículos: GSIII de 2013
Ciudad: El Vendrell

Re: Tu Presentación

Mensaje por Danieloviche » 21 Jul 2021, 23:10

Hola a todos.
Tengo uns GSIII phase 2 del 2013 y espero ayudar y obtener informacion de todas las reparaciones, bricos y curiosiidades de mi niña.

Nivaria
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 22 Jul 2021, 00:40
Vehículos: Renault Kangoo 1.5 dci
Ciudad: Tenerife

Re: Tu Presentación

Mensaje por Nivaria » 22 Jul 2021, 00:46

Hola, buenas noches, me llamo Ana, soy de Canarias y acabo de comprar hace menos de un mes una Renault Kangoo 1.5 dci, de segunda mano (2008).

aique2
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 22 Jul 2021, 17:05
Vehículos: grand scenic 2, año 2004
megane 2 año 2005
Ciudad: Gijon

Re: Tu Presentación

Mensaje por aique2 » 22 Jul 2021, 17:11

Hola soy kike, de asturias , y tengo una grand scenic del 2004 1.9 dci 120cv y un megane2 del 2005 1.9 dci de 130cv

tologas@gmail.com
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 22 Jul 2021, 18:48
Vehículos: clio 3 dinamic diesel
Ciudad: El Toro ( Calvia )

Re: Tu Presentación

Mensaje por tologas@gmail.com » 22 Jul 2021, 18:52

Hola soy Tolo , tengo un clio 3 del 2006, espero poder ayudar en algo y ser ayudado :thumbsup: un saludo a todos

Marcelozamudio
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 22 Jul 2021, 19:00
Vehículos: No poseo estoy en busca de uno
Ciudad: General Pacheco. Tig

Re: Tu Presentación

Mensaje por Marcelozamudio » 22 Jul 2021, 19:09

Hola estoy busqueda de un megane 2 1.5 cdi privilege 2008. Soy de Argentina y el auto es importado desde Brasil. Quisiera saber donde se encuentra el numero de chasis y de motor. Si alguien sabe se lo agradesco.

PedroMartillo
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 22 Jul 2021, 19:25
Vehículos: Renault Megane Berlina TCE 1.2 2012 Negro Brillante
Ciudad: Madrid

Re: Tu Presentación

Mensaje por PedroMartillo » 22 Jul 2021, 22:04

Cordiales saludos a todos los miembros de este Foro Renault.
Pedro Martillo

Avatar de Usuario
mineru
Usuario Sport GT
Usuario Sport GT
Mensajes: 2779
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 23 Jul 2021, 01:12

Hola , bienvenidos


saludines

PedroMartillo
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 22 Jul 2021, 19:25
Vehículos: Renault Megane Berlina TCE 1.2 2012 Negro Brillante
Ciudad: Madrid

Re: Tu Presentación

Mensaje por PedroMartillo » 23 Jul 2021, 12:27

Muchas gracias y Feliz Verano.

Tengo un Megane TCE 2012 de 107.000Km pero con Motor Nuevo en julio 2019 con apenas 23.000 recorridos y muy contento con él. Fue uno de los motores que consumía mucho aceite por la falla de esos motores TCE 1.2 y Renault asumió parte del costo y la primera dueña pago la diferencia.

Lo único que me incomoda hacen varias semanas es que el Stop & Star dejó de funcionar a pesar de que la prender el auto dice que está activado pero cuando hace la revisión de funciones en vez del OK me indica Stop Start Controlar…Rellené el Coolant hasta el nivel máximo pero nada…fuí a Renault y me dijeron que podría ser la batería con carga insuficiente y que cuando se recargara circulando funcionaría de nuevo…han pasado 2 semanas y nada. Pueda ser que siendo verano la diferencia de temperatura interna del auto con la de afuera es extrema, he revisado todo lo que dice el manual pero nada corresponde con lo indicado. No sé si a alguno de ustedes les ha pasado. Muchas gracias y saludos cordiales, PM

dregio
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 24 Jul 2021, 05:21
Vehículos: Fluence 2012
Ciudad: Monterrey

Re: Tu Presentación hola desde Monterrey México , espero aprender mucho sobre mi fluence 2012 saludos

Mensaje por dregio » 24 Jul 2021, 05:24

:thumbup:

Responder

Volver a “Presentaciones”