¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

No arranca, y no hay códigos de fallos!

Responder
Chuncho
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 20 Dic 2020, 17:58
Vehículos: Renault Espace IV 2.2 DCI 2003
Ciudad: Clermont-Ferrand

No arranca, y no hay códigos de fallos!

Mensaje por Chuncho » 20 Dic 2020, 18:07

Estimado Foro,
Tengo una Espace IV 2.2DCI del 2003, JK0H, motor G9T 742, caja de velocidades PK6.

Hace un tiempo que estoy intentando hacerla funcionar.
Lleva 2 años en el fondo del patio, pero este verano decidí jugármela para repararla de verdad.

De paso, fui adquiriendo varias herramientas de diagnóstico (Klavkarr, Can Clip, Power Probe, etc.), y la Revue Technique ad-hoc.
Me he conseguido adicionalmente Dialogys, los diagramas eléctricos y los manuales de reparación, en fin, toda la documentación.

Al principio había varios códigos de fallo, pero poco a poco fui reparando, y todos fueron desapareciendo.

Hoy, en el tablero (salpicadero), ya no hay ninguna luz de fallo, ni de servicio.
Todo se ve perfecto, incluso aparecen los mensajes « OK » y luego « Pulsar Start ».

Los dos scanners:
- El Klavkarr no da códigos de fallo
- El Can Clip no entregan códigos de fallo importantes, da dos fallos en la climatización.

Sin embargo, cuando pulso el botón START, no hay reacción, un leve pestañeo de las luces del tablero, pero nada, no hay arranque.

Ya revisé el Motor de Partida (o de Arranque como se dice también), está perfecto. Poniendo 12V directo al solenoide hace moverse el motor sin problemas, como si fuese un arranque normal.

El tema es ese, revisé, y el ECH (La centralita del habitáculo) no entrega esos 12V…
Mi teoría me dice que al comunicarse con el ECM (la centralita motor), esta le dice que algo anda mal, y entonces no activa el famoso relevador (relai) de arranque, pero cómo saberlo?

Batería en muy buen estado, sin problemas (12.8V, test con probador de baterías OK).

Querido Foro: ¿Podrían por favor darme pistas de por qué no da el famoso arranque?
¿Cuáles son los tests que debo hacer?

Ver fotos que tomé de CLIP aquí: marcoscontreras.cl/espace4/EspaceIV.html

Gracias de antemano

Chuncho
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 20 Dic 2020, 17:58
Vehículos: Renault Espace IV 2.2 DCI 2003
Ciudad: Clermont-Ferrand

Re: No arranca, y no hay códigos de fallos!

Mensaje por Chuncho » 23 Dic 2020, 12:57

Estimado Foro

Ayer hubo un GRAN retroceso!
El domingo todo iba bien, ¡pero ayer todo se pasó mal!
El tablero hacía cualquier cosa y el motor de arranque no se mueve.
Mira el video aquí: https://marcoscontreras.cl/espace4/EspaceIV.html

Mi análisis me dice que es la batería efectivamente... Hice la prueba con el ANCEL BA101 y me dice que hay que cambiar la batería.
Eso, podría explicar que ahora al aplicar 12V directamente al solenoide de arranque, se mueve, pero el núcleo grande no mueve el motor.
Pero, ¿el tablero se puede explicar exclusivamente por la batería o el ECH está defectuoso, y es necesario cambiarlo?

Mi periplo continúa ...
Intentaré adquirir una batería, pero no ahora no... faltan € ... ;-)

Avatar de Usuario
pepeferretero
Usuario Sport GT
Usuario Sport GT
Mensajes: 2526
Registrado: 02 May 2018, 18:08
Vehículos: Scenic 3 1.4 Tce 130cv Family Edition Gris Casiopea. 2011
Seat Ibiza IV 1.4 Tdi 80cv Sport Gris Perla. 2008

Anteriormente....
Renault Clio 2 Fase 3 1.2 16v 75cv Community Negro Nacarado 2004.
Ciudad: Galicia
Contactar:

Re: No arranca, y no hay códigos de fallos!

Mensaje por pepeferretero » 23 Dic 2020, 13:27

Chuncho escribió:
23 Dic 2020, 12:57
Estimado Foro

Ayer hubo un GRAN retroceso!
El domingo todo iba bien, ¡pero ayer todo se pasó mal!
El tablero hacía cualquier cosa y el motor de arranque no se mueve.
Mira el video aquí: https://marcoscontreras.cl/espace4/EspaceIV.html

Mi análisis me dice que es la batería efectivamente... Hice la prueba con el ANCEL BA101 y me dice que hay que cambiar la batería.
Eso, podría explicar que ahora al aplicar 12V directamente al solenoide de arranque, se mueve, pero el núcleo grande no mueve el motor.
Pero, ¿el tablero se puede explicar exclusivamente por la batería o el ECH está defectuoso, y es necesario cambiarlo?

Mi periplo continúa ...
Intentaré adquirir una batería, pero no ahora no... faltan € ... ;-)
Por la batería!! , la causa y la solución a todos los problemas de los coches. :meparto: (Frase adaptada y usurpada vilmente a Homer Simpson) :meparto:
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Imagen

Planos de despiece de Renault

Chuncho
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 20 Dic 2020, 17:58
Vehículos: Renault Espace IV 2.2 DCI 2003
Ciudad: Clermont-Ferrand

Re: No arranca, y no hay códigos de fallos!

Mensaje por Chuncho » 26 Dic 2020, 18:38

Hola querido foro.
Todas las pruebas fueron interrumpidas por el clima desfavorable ... mi Espace está al fondo del jardín ... pero sinceramente creo que la ECH está muerta ...

Chuncho
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 20 Dic 2020, 17:58
Vehículos: Renault Espace IV 2.2 DCI 2003
Ciudad: Clermont-Ferrand

Re: No arranca, y no hay códigos de fallos!

Mensaje por Chuncho » 22 Feb 2021, 18:19

Buenas noticias, La Espace IV arrancó el 15 de Febrero !!! :thumbup:
Después de muchas horas de trabajo.
Puedes ver el diario de mi periplo aquí (con fotos y videos)
(Está en Francés, para compartir con mis colegas de acá. Pero la traducción al español (con Google) está aquí)

Gracias a todos por los consejos y sugerencias.
Abrazos

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2549
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: No arranca, y no hay códigos de fallos!

Mensaje por psmiguel » 23 Feb 2021, 00:59

Chuncho escribió:
22 Feb 2021, 18:19
Buenas noticias, La Espace IV arrancó el 15 de Febrero !!! :thumbup:
Después de muchas horas de trabajo.
Puedes ver el diario de mi periplo aquí (con fotos y videos)
(Está en Francés, para compartir con mis colegas de acá. Pero la traducción al español (con Google) está aquí)

Gracias a todos por los consejos y sugerencias.
Abrazos
Hola, muchas gracias por la información que has suministrado y por todas las peripecias para lograr arrancar la Espace. Va a ser muy útil lo que has aportado.

Saludos

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 5833
Registrado: 20 Dic 2014, 14:41
Vehículos: Renault Clio IV Business Energy 1.5 dCi 75 CV (2018)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Peugeot 208 Business Line BlueHDi 75 CV (2016)

Renault Clio IV Business 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: No arranca, y no hay códigos de fallos!

Mensaje por J.J. » 23 Feb 2021, 01:56

¡Qué trabajazo documentando todo! :thumbup: :alabanza:

Gracias.

Responder

Volver a “Foro General Renault Espace IV”