¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Ventilador aire acondicionado no arranca

Avatar de Usuario
adrianastur
Usuario Authentique
Usuario Authentique
Mensajes: 99
Registrado: 07 Dic 2011, 17:17
Vehículos: Renault Laguna I FASE II 1.9 dTi RT / Renault Laguna III fase I 2.0 dCi Expression TomTom / Vespino SCA
Ciudad: Villa del Adelantado

Ventilador aire acondicionado no arranca

Mensaje por adrianastur » 10 Oct 2013, 23:20

Estoy empezando a tener un problemas con el ventilador del aire acondicionado, que en ocasiones no arranca, Ya me había pasado un par de veces con anterioridad, pero no de manera tan repetida como hoy. Ayer por tarde no me funcionó. Traté de ponerlo en marcha unas cuantas veces, pero todas ellas sin reultado. Como llegué tiempo a mi destino, me puse a probar a ver que sucedía.

Después de llevar unos 10 min aparcado mirando por el hueco de la tapa de la radio a ver si veía algo suelto, que no vi nada suelto por cierto, arranqué el coche de nuevo y puse el aire. De esta vez si funcionó, sin anomalías, ya fuera al 1 o al 4.

4 horas después, cuando volví arranque el coche, probé a ver si funcionaba el aire, y bien, el ventilador se ponía en marcha. Todo parecía OK. Luego al llegar a casa vuelvo a darle al aire, y como resultado ahora el ventilador no se pone en marcha.

Ahora está más claro aun, el fallo es puntual. Pues empecemos a comprobar lo más fácil para empezar. Ya en casa, libro de usuario en mano, empiezo por mirar los fusibles, a ver cuales pueden corresponder al aire acondicionado. Y bien, hay dos posibles.
El primero de ellos es un fusible, cuyo dibujo es rectangular, de esquinas redondeadas, con una línea recta inclinada a la izquierda y una línea de puntos con forma de T. Este indica limpia-lavaluneta trasera, luneta trasera térmica, parabrisas térmica (no tengo), luces de marchas atrás, alarma de luces encendidas, iluminación selectos palanca de cambios (solo unidades con cambio automático), cristales traseros anti-vaho, y el que más nos importa a nosotros, este fusible también controla los mandos de la calefacción.
El otro fusible posible es uno cuyo dibujo representa una radio con una doble corchea situada en la parte superior derecha. Según el manual protege la radio, el encendedor, y también los mandos de la calefacción.

Pero error, hoy por la mañana comprobé los fusibles, y estaban correctamente, por lo que aquí hay que descartar definitivamente el fallo.

Luego, aprovechando que hoy lo tuve que llevar a cambiar las ruedas traseras, pedí que me lo revisaran. Desmontaron la guantera para comprobar unas resistencias que lleva el equipo del aire acondicionado y que controlan la velocidad del ventilador, pero parecen estar bien. Habrá que seguir buscando.

¿Alguien tendrá idea de que podrá ser?

Saludos!
Punto de Encuentro Clásicos Asturianos en RWF, Forocoches y ClubLaguna2

meganedti
Usuario Dynamique
Usuario Dynamique
Mensajes: 474
Registrado: 28 Mar 2013, 23:36
Vehículos: Renault megane classic rxe 1.9dti 100cv f9q 732 color gris eclipse Renault clio chipie 3p 1.2i c3g color blanco renault express 1.6d gtd blanco
Ciudad: madrid

Re: Ventilador aire acondicionado no arranca

Mensaje por meganedti » 11 Oct 2013, 10:43

recisa los mandos haber si fallan o puede ser que sea lo mas seguro k los carboncillos del.ventilador estan chupados prueba a poner uno de desguace saludoss

Avatar de Usuario
adrianastur
Usuario Authentique
Usuario Authentique
Mensajes: 99
Registrado: 07 Dic 2011, 17:17
Vehículos: Renault Laguna I FASE II 1.9 dTi RT / Renault Laguna III fase I 2.0 dCi Expression TomTom / Vespino SCA
Ciudad: Villa del Adelantado

Re: Ventilador aire acondicionado no arranca

Mensaje por adrianastur » 11 Oct 2013, 19:09

Ya está solucionado. Al final fue la caja de resistencias.
Punto de Encuentro Clásicos Asturianos en RWF, Forocoches y ClubLaguna2

Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
Mensajes: 5092
Registrado: 01 Oct 2011, 22:34
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt
crucetas difusor,muelles gt line.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=11201

Re: Ventilador aire acondicionado no arranca

Mensaje por papaseit12 » 14 Oct 2013, 11:28

que raro que la caja de resistencias te hiciera eso,cuando se etropean no vuelven a funcionar mas.
para mi es una mala conexion de la caja de resistencias o la conexion que alimenta al ventilador.
suerte no te vuelva a pasar.
Imagen "El freno de mano puede hacer de una curva una autentica obra de arte"

Avatar de Usuario
adrianastur
Usuario Authentique
Usuario Authentique
Mensajes: 99
Registrado: 07 Dic 2011, 17:17
Vehículos: Renault Laguna I FASE II 1.9 dTi RT / Renault Laguna III fase I 2.0 dCi Expression TomTom / Vespino SCA
Ciudad: Villa del Adelantado

Re: Ventilador aire acondicionado no arranca

Mensaje por adrianastur » 22 Oct 2013, 22:11

Si, pero tras comprobar otros elementos, y luego probar con la caja de resistencias sustituta y ver que siempre funcionaba, quedó claro que era eso lo que fallaba. Suponemos que el fallo es en el circuito impreso que lleva, que se haya roto, desprendido, sobrecalentado o algo. 80€ de broma entre mano de obra y pieza. Por suerte hasta ahora el coche no ha dado la lata con tonterías, toquemos madera.
Punto de Encuentro Clásicos Asturianos en RWF, Forocoches y ClubLaguna2

Avatar de Usuario
papaseit12
Usuario Sport GT
Usuario Sport GT
Mensajes: 5092
Registrado: 01 Oct 2011, 22:34
Vehículos: renault megane 3 1.9dci plata 2011,pedales rs,pomo laguna gt
crucetas difusor,muelles gt line.
renault clio1rsi
renault megane1 1.6 16v
suzuki sj 1.3
suzuki vitara1.9
Ciudad: Arnes Tarragona
Fotos de mi coche: http://www.rwf.es/viewtopic.php?f=3&t=11201

Re: Ventilador aire acondicionado no arranca

Mensaje por papaseit12 » 22 Oct 2013, 22:58

Mejor asi pues! :thumbup: :thumbup:
Imagen "El freno de mano puede hacer de una curva una autentica obra de arte"

Transportador 71
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 06 Nov 2019, 14:17
Vehículos: Renault Laguna RXE 1.9 TD. Mod 2000
Ciudad: Brandsen

Re: Ventilador aire acondicionado no arranca

Mensaje por Transportador 71 » 06 Nov 2019, 14:28

Dónde se encuentran la caja de resistencia? La tiene en el mismo forzador? Dónde se ubica?

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 83
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Ventilador aire acondicionado no arranca

Mensaje por junillo » 06 Nov 2019, 18:15

Desmonta el ventilador y dale corriente directamente
Deberia ponerse en marcha a tope de velocidad

Asi descartas el ventilador.

Luego, sigue su cable para llegar a la caja de resistencias.
Alli, hay otro conector.

No descartes una mala conexion del conector

SLSD

Carlos1981
Usuario Access
Usuario Access
Mensajes: 5
Registrado: 10 Nov 2019, 17:04
Vehículos: Megane 2 año 2007
Ciudad: Mar del plata

Re: Ventilador aire acondicionado no arranca

Mensaje por Carlos1981 » 10 Nov 2019, 17:21

Yo tengo varios problemas no entiendo del tema pero.creo que este medio es el bueno para descartar y que el mecanico no me robe
Empiezo no me funciona el.ventilador del.aire acondicionado de mi.megane 2 tarjetero cuando le conecto directamente los 12 volt desde una fuente( no se si debo conectarle directamente desde la bateria por el tema de la masa) no hace nada queria ver si me pueden ayudar y tambien si alguien me pasaria los componentes de la resistencia que tambien la probe con una fuente y no se como medirla.

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 83
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Ventilador aire acondicionado no arranca

Mensaje por junillo » 11 Nov 2019, 08:20

Si conectas el ventilador directamente a 12v y no funciona, lo mas probable sea el ventilador.

Pero ojo, a que fuente de 12v la conectas?
Porque hay que tener en cuenta el amperaje de esa fuente-

Si es pequeño, el ventilador girara poco o nada.

Lo mejor es que lo conectes directamente a la bateria del coche con dos cables.
Y ahi sabras si gira o no.

SLDS

Responder

Volver a “Foro General Renault Laguna I”