¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

problema electrico megane coupe 1997

Responder
carlikos9
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 11 Ago 2014, 20:04
Vehículos: seat león 1.9 TDI
Ciudad: teruel

problema electrico megane coupe 1997

Mensaje por carlikos9 » 15 Oct 2020, 23:19

Hola a todos! os explico.... e comprado un megane coupé del 97. Ayer le desmonte y volví a montar el radio cd que traía para ver que conexiones tenia, ya que voy a coger un mando satélite + una pantalla de otro megane. hoy e desmontado el reóstato que regula las velocidades del ventilador que solo funcionaba en la posición 1 a tope ( llevaba una ñapa cutre con un negativo desde el conector al borne de la batería), pues bien, tras limpiar el conector con limpia contactos CRC, a funcionado bien todo sin necesidad de ese cable a la batería. ¿pero que a pasado? pues que e puesto las luces, y me e dado cuenta de que no iba la luz del cuadro... ni el cuadro ni posición lado izquierdo ni luz de matricula.... e revisado el fusible y lo funde constantemente... me e vuelto loco revisando las conexiones que van donde el reóstato, justo debajo del motor del limpia... pues e tenido que mover ese porta conectores.... ¿ alguien sabe que puede estar pasando? solo me falta de revisar los cables de la radio CD ya que al ponerla de nuevo note que entraba muy forzado y tuve que empujar para colocar los cables estos... es lo unico que se me ocurre.. que haya un cortocircuito que afecte al cuadro y sea el cukpable de que funda el fusible ese..... me estoy volviendo loco, ¿ alguien le a pasado algo similar o sabe decirme que mas mirar?

saludos

Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 2956
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: problema electrico megane coupe 1997

Mensaje por Bluecoupe » 16 Oct 2020, 15:31

Era un fallo fallo bastante común en los Megane1,que esa zona quede sin masa y no alumbrase la zona de la calefaccion y tal,se rompía el cable de masa,puedes poner una masa sin falta de llevarlo ala batería.De todos modos tu fallo tenía que ver con otra cosa

carlikos9
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 11 Ago 2014, 20:04
Vehículos: seat león 1.9 TDI
Ciudad: teruel

Re: problema electrico megane coupe 1997

Mensaje por carlikos9 » 19 Oct 2020, 20:02

bueno, pues problema solucionado.... el cable que lleva iluminacion al radio CD, ( que cuando pones las luces atenua la pantalla), estaba suelto de un conector hiper chapucero... si, muy muy chapucero cintado con celo.... pues debia tocar en la chapa de la radio y al poner las luces, adios al fusible.

saludos

Responder

Volver a “Foro General Renault Megane I”