¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Peugeot Partner

Responder
jacl69
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Lun Ago 12, 2019 3:00 pm
Ciudad y Pais: Santa Cruz De Tenerife-España
Vehículos: Peugeot Partner 1.6 HDI BLUE 100cv

Peugeot Partner

Mensaje por jacl69 » Lun Ago 12, 2019 3:12 pm

Buenas tardes. Tengo una Peugeot Partner de octubre de 2016, 1.6 100cv. Se me ha encendido la luz de motor (checking), la de urea en intermitente y un triángulo en amarillo, acompañado de un mensaje que dice "fallo anticontaminación , prohibición de arrancar 1.100km, lleve su vehículo a reparar". Me han dicho que puede ser el depósito del aditivo. ¿Saben ustedes de alguien o que a alguien de este foro le haya pasado que le hayan tenido que cambiar dicho depósito? la furgoneta tiene 54.000 km.
Un saludo.

GLOTRU
Recién llegado
Recién llegado
Mensajes: 14
Registrado: Vie Ago 23, 2019 10:14 am
Ciudad y Pais: SANTA CRUZ DE TENERIFE / ESPAÑA
Vehículos: PEUGEOT PARTNER TEPEE 2016 GRIS MOKA

Re: Peugeot Partner

Mensaje por GLOTRU » Vie Ago 23, 2019 10:21 am

jacl69 escribió:
Lun Ago 12, 2019 3:12 pm
Buenas tardes. Tengo una Peugeot Partner de octubre de 2016, 1.6 100cv. Se me ha encendido la luz de motor (checking), la de urea en intermitente y un triángulo en amarillo, acompañado de un mensaje que dice "fallo anticontaminación , prohibición de arrancar 1.100km, lleve su vehículo a reparar". Me han dicho que puede ser el depósito del aditivo. ¿Saben ustedes de alguien o que a alguien de este foro le haya pasado que le hayan tenido que cambiar dicho depósito? la furgoneta tiene 54.000 km.
Un saludo.
Buenas tardes, justo estoy buscando información respecto a esto. Mi Peugeot es también de octubre 2016, los mismos kilómetros que usted, mismo motor. La he llevado a la casa, ahora mismo está ahí desde el pasado miércoles, hoy es el tercer día. Me dicen por un lado, que en noviembre de 2017 hubo una campaña para el cambio del tapón del depósito de la urea, la cual, curiosamente, no me fue notificada. Y me llama la atención porque anteriormente hubo otra campaña para actualizar el software y acudí en cuanto pude. el tapón me lo cambian ellos, aunque la garantía de dos años ya se haya superado, pero es que resulta que el depósito de la urea está deformado. Según ellos, esta avería no tiene nada que ver con el tapón, pero no obstante, están esperando que la fábrica les confirme, pero la intención del concesionario es asumir ellos el 50% de la reparación. Es decir, se estropea el depósito, y un tapón defectuoso no tiene nada que ver? La broma, en caso de que en fábrica asuman el 50%, me va a salir unos 500 euros. Me compro un coche nuevo de paquete, para al menos los primeros años estar tranquila en cuanto a mecánica se refiere, ya que se supone que los primeros años no debe llevar ningún tipo de avería.... y me encuentro con esto?. Me siento engañada y estafada absolutamente por Peugeot.

Responder

Volver a “Foro General Peugeot”