¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Avatar de Usuario
ragahe
Conociendo el Foro
Conociendo el Foro
Mensajes: 194
Registrado: Mar Ago 24, 2010 3:01 pm
Ciudad y Pais: Alcala de Guadaira ( Sevilla )
Vehículos: Peugeot 309 1.9 GLD , año 1991
Peugeot 407 2.0 HDI Sport Pack , año 2005

Re: Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Mensaje por ragahe » Dom Mar 30, 2014 9:59 am

carlyle escribió:Olvidate del fallo, relè pre/postcalentamiento lo da asi el motor funcione corectamente, es un vicio del sitema y si estuviese mal no se pone en emergencia por esto tal y como te esta pasando, ahi mas que leer còdigos deberàs observar paràmetros, sobretodo la presiòn de combustible que al momento del arranque deberà superar por lo menos los 150 bares, controla esto y vemos.

Lo del fallo de rele , no le hago mucho caso porque se que no se asemeja al fallo real ,
Gracias mirare los parámetro de presión de combustible ,

Entonces el problema es de los inyectores no ???

un saludo y ya comentare lo que sea cuando se revise
http://www.peugeot407maniacos.es/

carlyle
Conociendo el Foro
Conociendo el Foro
Mensajes: 187
Registrado: Dom Nov 18, 2012 4:00 pm
Ciudad y Pais: buenos aires
Vehículos: 206 XT premium 1.6 16 v. TU5JP4 2006 rojo lucifer.

Re: Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Mensaje por carlyle » Dom Mar 30, 2014 4:25 pm

Si, pueden ser el causal de acuerdo al kilometraje que tengan y que no aclaras, yo sospecho mas de la bomba de alta presiòn o de su regulador, aqui te dejo un diagrama de su ubicacion.
Puedes agrandar la figura haciendo click sobre ella.


Imagen

Avatar de Usuario
ragahe
Conociendo el Foro
Conociendo el Foro
Mensajes: 194
Registrado: Mar Ago 24, 2010 3:01 pm
Ciudad y Pais: Alcala de Guadaira ( Sevilla )
Vehículos: Peugeot 309 1.9 GLD , año 1991
Peugeot 407 2.0 HDI Sport Pack , año 2005

Re: Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Mensaje por ragahe » Lun Mar 31, 2014 6:44 pm

carlyle escribió:Si, pueden ser el causal de acuerdo al kilometraje que tengan y que no aclaras, yo sospecho mas de la bomba de alta presiòn o de su regulador, aqui te dejo un diagrama de su ubicacion.
Puedes agrandar la figura haciendo click sobre ella.


Imagen
Antes de nada decirte gracias por tu respuesta .
No dije km porque no me acorde y nadie me lo pregunto jejej .
El P406 tiene muy pocos km tiene 95.000km reales

Entonces como puedo comprobar o sabes como puedo comprobar si falla o no la bomba de alta presión

Un saludo
http://www.peugeot407maniacos.es/

carlyle
Conociendo el Foro
Conociendo el Foro
Mensajes: 187
Registrado: Dom Nov 18, 2012 4:00 pm
Ciudad y Pais: buenos aires
Vehículos: 206 XT premium 1.6 16 v. TU5JP4 2006 rojo lucifer.

Re: Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Mensaje por carlyle » Mar Abr 01, 2014 4:31 am

Te lo he puesto bien claro en mi ùltimo mensaje:
"ahi mas que leer còdigos deberàs observar paràmetros, sobretodo la presiòn de combustible que al momento del arranque deberà superar por lo menos los 150 bares, controla esto y vemos"
Nota: trata de conseguir de alguien que tenga una Lexia.

Adrian maymo
Recién llegado
Recién llegado
Mensajes: 1
Registrado: Dom Ago 23, 2020 1:17 pm
Ciudad y Pais: Cordoba españa
Vehículos: Xsara 1.9 d

Re: Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Mensaje por Adrian maymo » Dom Ago 23, 2020 1:21 pm

Perdona como pudisteis arreglar el fallo motor con la averia supustamente equipo de diagnosis rel preecalentamiento desconectado y no pasa de 3000 rpm......como puedo arreglarlo

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1302
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Lugo - Lugo (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
[url=https://www.youtube.com/user/rcammedico]mi canal de YouTube[/url]
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Aviso del simbolo motor en cuadro y no pasa de 3000 rpm

Mensaje por rcam406 » Dom Ago 23, 2020 3:20 pm

Adrian maymo escribió:
Dom Ago 23, 2020 1:21 pm
...
:bienvenido2: , lee las normas de éste foro y presentate en Tu Presentación

Desde el 01/04/2014 nadie más respondió éste hilo, has reactivado el mismo.

En tu caso Xsara 1.9, detalla más qué es lo qué le pasa. Da más detalles del motor.
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Responder

Volver a “Mecanica Peugeot 406”