Elevalunas Traseros no funcionan

Responder
robelkysnc
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 23 Mar 2018, 21:06
Vehículos: RENAULT - MEGANE SEDAN 1. 9 DCI 120 CV
Ciudad: Cordoba

Elevalunas Traseros no funcionan

Mensaje por robelkysnc » 23 Mar 2018, 21:10

hola haber si me ayuda por aqui, los elevalunas traseros no funcionan ni se sienten los motores vamos que nada de nada. agradeceria cualquier ayuda

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 291
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: Elevalunas Traseros no funcionan

Mensaje por TAER75 » 25 Mar 2018, 18:58

Primero mira los fusibles.
Si los dos al mismo tiempo no funcionan, es fácil que sea eso.
Si está el fusible bien, mira con un buscaoolos que le llegue energía a los botones. Si no llega energía, algún cable está suelto. Si llega energía a los botones, podría ser que estuviesen quemados (ya es raro que estén todos quemandos)
Y por último los motores.



Enviado desde mi Redmi Note 4 mediante Tapatalk

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2455
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Elevalunas Traseros no funcionan

Mensaje por J.J. » 25 Mar 2018, 20:11

Si han dejado de funcionar los dos a la vez, pienso igual que Taer y que sea cosa de algún fusible.

Avatar de Usuario
mineru
Usuario Dynamique
Usuario Dynamique
Mensajes: 319
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Elevalunas Traseros no funcionan

Mensaje por mineru » 25 Mar 2018, 20:31

Si son los impulsionales , los motores no se queman , lo que se quema es esta pieza

Imagen


Imagen

Esta va grapada al motor , es la que hace la funcion de confort , a mi hija en su scenic II le dejo de funcionar el elevalunas delantero derecho por esa pieza


saludines

robelkysnc
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 23 Mar 2018, 21:06
Vehículos: RENAULT - MEGANE SEDAN 1. 9 DCI 120 CV
Ciudad: Cordoba

Re: Elevalunas Traseros no funcionan

Mensaje por robelkysnc » 15 Abr 2018, 23:29

vale gracias he estado ocupao en cuando pueda le hecho un ojo y les comento, un saludo

Responder

Volver a “Foro General Renault Scenic II”