Perdida de potencia en pendiente

Responder
nekanilius
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 08 Mar 2017, 21:29
Vehículos: Renault megane 1.6 16v gasolina
Ciudad: madrid

Perdida de potencia en pendiente

Mensaje por nekanilius » 08 Mar 2017, 21:47

Tengo un renault megane 1.6 16v gasolina desde hace 2 meses y he notado que en trayectos largos donde tengo que subir una pendiente o un puerto de montaña poco a poco va perdiendo velocidad. Por ejemplo voy a 120km/h con el control de velocidad activado y va bajando la velocidad hasta llegar a 90km/h. He probado a llevarlo en 5º y acelerarlo para cambiar a 6º pero poco a poco vuelve a perder potencia.

No se me ha encendido ningún testigo por lo que no se que tipo de fallo puede tener, si es que lo tiene. He hablado con el concesionario donde lo compré y me ha dicho que estos coches tienen "un motor vago y que es normal" pero dudo mucho que así sea.

¿Es normal que este coche no pueda ir a 120km/h en una pendiente continuada de más o menos 7% de pendiente?

¿Qué tipo de fallo puede tener?

Gracias de antemano!

sak
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 11 Oct 2013, 09:19
Vehículos: renault megane I 1.9 dci 90cv, renault megane III coupe 1.5 energy dci 110cv s&s gt line
Ciudad: Almeria

Re: Perdida de potencia en pendiente

Mensaje por sak » 06 Ago 2018, 21:07

Hola

Lo has podido solucionar?
Yo tengo el mismo problema que tu pero en el diesel 1.5 110 cv y los de Renault no me dan solución ninguna.

Un saludo.

Avatar de Usuario
pepeferretero
Usuario Dynamique
Usuario Dynamique
Mensajes: 304
Registrado: 02 May 2018, 18:08
Vehículos: Scenic 1.4 Tce Dymanique
Ciudad: Salvaterra

Re: Perdida de potencia en pendiente

Mensaje por pepeferretero » 07 Ago 2018, 10:05

nekanilius escribió:
08 Mar 2017, 21:47
Tengo un renault megane 1.6 16v gasolina desde hace 2 meses y he notado que en trayectos largos donde tengo que subir una pendiente o un puerto de montaña poco a poco va perdiendo velocidad. Por ejemplo voy a 120km/h con el control de velocidad activado y va bajando la velocidad hasta llegar a 90km/h. He probado a llevarlo en 5º y acelerarlo para cambiar a 6º pero poco a poco vuelve a perder potencia.

No se me ha encendido ningún testigo por lo que no se que tipo de fallo puede tener, si es que lo tiene. He hablado con el concesionario donde lo compré y me ha dicho que estos coches tienen "un motor vago y que es normal" pero dudo mucho que así sea.

¿Es normal que este coche no pueda ir a 120km/h en una pendiente continuada de más o menos 7% de pendiente?

¿Qué tipo de fallo puede tener?

Gracias de antemano!
Harían falta más datos, como el año del coche, código de motor, que mantenimiento tuvo o le estás haciendo.. solo por lo que comentas no se puede prestar mucha ayuda, salvo que tengas el filtro de aire tupido, las presiones de los neumáticos por los suelos, el sistema de inyección completamente jodido, el filtro de gasolina kaput, la mariposa de admisión muerta, las bujías podridas....

Un saludo.

Avatar de Usuario
new130
Usuario Authentique
Usuario Authentique
Mensajes: 83
Registrado: 06 Ago 2013, 11:06
Vehículos: Megane III 1.9 dci 5p.
Ciudad: Galicia

Re: Perdida de potencia en pendiente

Mensaje por new130 » 08 Ago 2018, 09:49

pepeferretero escribió:
07 Ago 2018, 10:05

Harían falta más datos, como el año del coche, código de motor, que mantenimiento tuvo o le estás haciendo.. solo por lo que comentas no se puede prestar mucha ayuda, salvo que tengas el filtro de aire tupido, las presiones de los neumáticos por los suelos, el sistema de inyección completamente jodido, el filtro de gasolina kaput, la mariposa de admisión muerta, las bujías podridas....

Un saludo.

Si el coche tiene todo eso al mismo tiempo no se ni como se atreve a encenderlo... :lol:

Responder

Volver a “Mecánica y Electrónica en general del Renault Megane III”