Cada vez queda menosss....

Avatar de Usuario
Leotron
Usuario Expression
Usuario Expression
Mensajes: 134
Registrado: 26 Oct 2011, 10:18
Vehículos: Polito de 1000 Leches del 96
Ciudad: Mundo Mundial

Re: Cada vez queda menosss....

Mensaje por Leotron » 23 May 2012, 00:15

Si,creo que lo dije ya pero me actualizo un pelin........"YA QUEDA MENOSSS"........lo probé y me gustó, a ver si para el viernes lo tengo en mi poder........
alguna cosillas para mejorar rendimientos energéticos, aunque bajos de este....las bombillas, buscarlas tipo led de mitad de consumo....digo
Ya tengo la idea de como cerrar la tapa de acceso al cable y bote de limpia.....es facil pero tengo que moverme a rebuscar por tiendas de herrajes.......Para el que le interese la idea es hacerle un agujero a la tapa del díametro de la cerradura que se utilizan para los buzones, vamos primero busco la cerradura, despues tengo que encontrar un prolongador para salvar el travesaño que separa los dos compartimentos y del cual me voy a servir para al cerrar la pestaña quede cruzada a el......creo que es sencillo, pero seguro que hay que adaptar el tema.....si me sale lo cuelgo :thumbsup:

lleida
Usuario Authentique
Usuario Authentique
Mensajes: 48
Registrado: 08 Nov 2011, 20:46
Vehículos: w. cadi,fort transit,peugeot 207
Ciudad: LLEIDA

Re: Cada vez queda menosss....

Mensaje por lleida » 29 May 2012, 20:57

MIRAR
http://www.forococheselectricos.com/201 ... twizy.html

lleida
Usuario Authentique
Usuario Authentique
Mensajes: 48
Registrado: 08 Nov 2011, 20:46
Vehículos: w. cadi,fort transit,peugeot 207
Ciudad: LLEIDA

Re: Cada vez queda menosss....

Mensaje por lleida » 30 May 2012, 20:44

Hoy por 2º vez mande un Email a Renault atencion al cliente sobre el problema de las luces y el pitido que hace si te las ponen en marcha con la cosistente molestia a los vecinos
As como lo de los 20 euros de peticion (que es lo de menos los 20euros pero que sepan lo que pieso ) Espero que se dignen a contestar

Avatar de Usuario
Leotron
Usuario Expression
Usuario Expression
Mensajes: 134
Registrado: 26 Oct 2011, 10:18
Vehículos: Polito de 1000 Leches del 96
Ciudad: Mundo Mundial

Re: Cada vez queda menosss....

Mensaje por Leotron » 30 May 2012, 23:48

lleida escribió:Hoy por 2º vez mande un Email a Renault atencion al cliente sobre el problema de las luces y el pitido que hace si te las ponen en marcha con la cosistente molestia a los vecinos
As como lo de los 20 euros de peticion (que es lo de menos los 20euros pero que sepan lo que pieso ) Espero que se dignen a contestar
Hola Lleida, no entiendo muy bien tu comentario, a ver , ¿problema de luces?, ¿y el pitido si las pones en marcha?, el mio no hace nada de eso.......el único pero es que no lo tengo todavia muy claro pero el ventilador de refrigeracion, que además no se si es del conversor o de las baterias....despues de cargar se pega hasta 4 horas funcionando...¿temporizador?.......seria una pena y :Renault: ,seguro que me lo cambian.....aunque sean 35 watios.....paque si se que tiene que estar frio el sistema y sigue zumbando :angry: . Lo investigaré, me tiene de los nervios y eso que no duermo con el :meparto: , pero si tienes el garaje pegado....te entraria una de :starwars: :starwars: :starwars: a ver...que es un ventilador constante se te mete en el coco como tengas que hacer cosas en el garaje,.....solucion desenchufarlo :thumbsup:

lleida
Usuario Authentique
Usuario Authentique
Mensajes: 48
Registrado: 08 Nov 2011, 20:46
Vehículos: w. cadi,fort transit,peugeot 207
Ciudad: LLEIDA

Re: Cada vez queda menosss....

Mensaje por lleida » 31 May 2012, 20:56

Fallo mio cuando te conectan las luces con el contacto cerrado solo hace tres pitidos yo crei que lo haci todo el rato
Lo del cargador si que mete mucho ruido lo que al terminar de cargar no se lo que esta en marcha yo a la mañana ya esta todo parado,hace 3 dias que llegue justo de bateria al curro lo puse en carga 1 hora y el ventilador despues de desconectarlo de la red funciono unos 7 minutos

Avatar de Usuario
Leotron
Usuario Expression
Usuario Expression
Mensajes: 134
Registrado: 26 Oct 2011, 10:18
Vehículos: Polito de 1000 Leches del 96
Ciudad: Mundo Mundial

Re: Cada vez queda menosss....

Mensaje por Leotron » 01 Jun 2012, 08:36

lleida escribió:Fallo mio cuando te conectan las luces con el contacto cerrado solo hace tres pitidos yo crei que lo haci todo el rato
Lo del cargador si que mete mucho ruido lo que al terminar de cargar no se lo que esta en marcha yo a la mañana ya esta todo parado,hace 3 dias que llegue justo de bateria al curro lo puse en carga 1 hora y el ventilador despues de desconectarlo de la red funciono unos 7 minutos
Si, para no contradecirme estará el "sistema de carga" en observación........me ha hecho unos extraños :shocking: , que tengo que verificar si vuelve, si es por nuevo el pack, si es por una electrónica de martillo y alicates.....vamos a ver en que queda esto :facepalm: , aunque siempre tengo el convencimiento que :Renault: , se equivoca pero no profundamente.....vamos solucionable seguro ¡¡

Responder

Volver a “Foro General Renault Twizy”