Problemas actuales de mi Megane 3 1.6 16V

RodriGL7
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 07 Ago 2016, 00:52
Vehículos: Renault Megane 3 Coupe 1.6 TCe
Ciudad: Pontevedra

Problemas actuales de mi Megane 3 1.6 16V

Mensajepor RodriGL7 » 13 Sep 2017, 13:58

Buenas, voy a escribir los problemas que estoy teniendo con el Megane 3 en este momento y que todavía no se por que ocurren, a ver si alguno de vosotros me puede ayudar!

- Fallo en la transmisión: Este sin duda es el mas grave y a pesar de no saber de mecanica, se que puede ser algo importante... Al cambiar de 2ª a 3ª sin pasar por punto muerto, y (por alguna razón) a mas de 3.500 rpm, se escucha un rascazo pero que da miedo, no cambio mal, ni pisando mal el embrague. Se escucha un rozamiento horrible en la transmisión, lo mismo de 1ª a 3ª (Alguna pendiente) o al reducir de 5ª a 3ª. Esto, siempre sin soltar la palanca en punto muerto. Tengo una mera sensación de que son los sincros
Puedo llegar a pensar que la transmisión esté en las ultimas, porque se escucha mucho los cambios de marcha en general, sobretodo en frio, no se decir si en todos porque solo he tenido un coche aparte de este.

- Después de conducir durante un dia, (cuando el motor obviamente está caliente), llego al garaje, lo apago, y escucho un ruido como si unas piedrecitas golpeasen por alguna zona del escape (No se como explicarlo mejor). Es un sonido metálico, y ya os digo, de mecánica casi 0 asi que no sabría identificarlo.

- El aire acondicionado huele muy mal tan pronto encenderlo, aunque a medida que se queda encendido un rato se va el olor. Pero es un olor horrible, que por ejemplo en el coche de mi padre no pasa.

- Otra vez sobre el aire acondicionado, y es que al encenderlo se nota una notable perdida de potencia en el coche. Incluso parece que pierde demasiada, por ejemplo, estando al ralentí, enciendo el aire e incluso vibra el coche como si se fuese a calar/apagar. Y en marcha saliendo de un semáforo, pega un tirón cuando ya metes 2ª, como si le faltara ritmo.

- El embrague creo que empieza a flojear un poco porque está muy atrás, pero bueno, eso no es un problema que no sepa.

Y creo que esto es todo, igual parezco exagerado, pero supongo que todo el mundo odia encontrar problemas de ese tipo en tu coche! Si sabéis que puede ser, me serviría de ayuda, y espero que lo de la transmisión no sea nada grave del tipo comprar una transmisión nueva, y solo sea cambiar la valvulina o ajustar algo! Muchas gracias!

Avatar de Usuario
psmiguel
Usuario Initiale
Usuario Initiale
Mensajes: 1653
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Problemas actuales de mi Megane 3 1.6 16V

Mensajepor psmiguel » 13 Sep 2017, 16:31

Hola, lo del aire acondicionado que huele mal es a causa de unos hongos que se forman en el evaporador por la humedad. Lo puedes disminuir usando un spray que venden para quitar esos hongos y que echa a través de las salidas del A/A. Para evitar que se formen esos hongos, no apagues el a/a de una vez, hay que apagar el compresor y dejar que siga soplando el aire unos minutos para que se seque el evaporador. También es conveniente en invierno encender el a/a una vez a la semana.

La pérdida de potencia me parece un fallo eléctrico, normalmente cuando el compresor arranca, el motor se debe acelerar ligeramente en forma automática para compensar el frono que pone el compresor, si eso no ocurre debe ser por algún problema.

Los ruidos en la caja de cambios tienen toda la pinta de ser los sincronizadores. Lamentablemente ese tipo de fallos solamente se pueden ver desmontando latransmisión y abriéndola, con el costo que eso representa, pero si nolo haces te arriesgas a quedarte en el camino sin previo aviso.

Suerte y ya nos contarés.

murkrow
Usuario Authentique
Usuario Authentique
Mensajes: 73
Registrado: 12 Mar 2017, 16:34
Vehículos: Renault
Ciudad: Galicia

Re: Problemas actuales de mi Megane 3 1.6 16V

Mensajepor murkrow » 13 Sep 2017, 18:48

RodriGL7 escribió:Buenas, voy a escribir los problemas que estoy teniendo con el Megane 3 en este momento y que todavía no se por que ocurren, a ver si alguno de vosotros me puede ayudar!

- Fallo en la transmisión: Este sin duda es el mas grave y a pesar de no saber de mecanica, se que puede ser algo importante... Al cambiar de 2ª a 3ª sin pasar por punto muerto, y (por alguna razón) a mas de 3.500 rpm, se escucha un rascazo pero que da miedo, no cambio mal, ni pisando mal el embrague. Se escucha un rozamiento horrible en la transmisión, lo mismo de 1ª a 3ª (Alguna pendiente) o al reducir de 5ª a 3ª. Esto, siempre sin soltar la palanca en punto muerto. Tengo una mera sensación de que son los sincros
Puedo llegar a pensar que la transmisión esté en las ultimas, porque se escucha mucho los cambios de marcha en general, sobretodo en frio, no se decir si en todos porque solo he tenido un coche aparte de este.
**Algo similar me pasa a mi y seguro que llevamos cajas distintas. Cuando se produce el cambio de una marcha a otra es muy sonoro, entra pero si vas con la ventanilla baja se escucha literalmente como se produce el cambio de piñón. Cambiar la valvulina puede ayudar a que se note menos, pero creo que en forocoches hay un chico con un clio con una caja de cambios TL4 que la abre para cambiarles unas piezas de desgaste en su interior.......Esto para los demás foreros, que tal vuestras cajas? Hacen ruido?

Por cierto, hacer cambios de 5ª a 3ª no es lo mas recomendable..... ***


-]Después de conducir durante un dia, (cuando el motor obviamente está caliente), llego al garaje, lo apago, y escucho un ruido como si unas piedrecitas golpeasen por alguna zona del escape (No se como explicarlo mejor). Es un sonido metálico, y ya os digo, de mecánica casi 0 asi que no sabría identificarlo.
***Esto no será porque llegas con el coche muy caliente?... En las motos es muy característico que después de dar una ruta se escuche en el escape, como chasquidos....eso es por el cambio de temperatura de calor a frio...****

- El aire acondicionado huele muy mal tan pronto encenderlo, aunque a medida que se queda encendido un rato se va el olor. Pero es un olor horrible, que por ejemplo en el coche de mi padre no pasa.
****Esto si cambias el filtro del habitáculo se puede solucionar. Esos filtros suelen coger humedad y suciedad, mucha suciedad del exterior que con el tiempo genera mal olor. Es bueno poner al menos 10 minutos el aire acondicionado todas las semanas, así evitaras que se sequen las gomas y sobretodo que se acumule suciedad y bacterias****

- Otra vez sobre el aire acondicionado, y es que al encenderlo se nota una notable perdida de potencia en el coche. Incluso parece que pierde demasiada, por ejemplo, estando al ralentí, enciendo el aire e incluso vibra el coche como si se fuese a calar/apagar. Y en marcha saliendo de un semáforo, pega un tirón cuando ya metes 2ª, como si le faltara ritmo.

- El embrague creo que empieza a flojear un poco porque está muy atrás, pero bueno, eso no es un problema que no sepa.
*** Esto también me pasa a mi, noto el embrague demasiado alto, y eso que tengo conducido coches con 250.000km con el embrague de serie (no se lo digais a nadie :shutup: )..... Estaría bien saber si los demás foreros lo notan alto? ****

Y creo que esto es todo, igual parezco exagerado, pero supongo que todo el mundo odia encontrar problemas de ese tipo en tu coche! Si sabéis que puede ser, me serviría de ayuda, y espero que lo de la transmisión no sea nada grave del tipo comprar una transmisión nueva, y solo sea cambiar la valvulina o ajustar algo! Muchas gracias!



Cuantos kilometros tiene tu coche???

murkrow
Usuario Authentique
Usuario Authentique
Mensajes: 73
Registrado: 12 Mar 2017, 16:34
Vehículos: Renault
Ciudad: Galicia

Re: Problemas actuales de mi Megane 3 1.6 16V

Mensajepor murkrow » 13 Sep 2017, 18:52

Vale estoy mirando lo de las cajas de transmisión y si tu coche es el de 1600cc sera:

TIPO DE MOTOR K4M CAJA TL4 ó JH3
MI MOTOR ES F4R CAJA PK4
(Yo tengo un tce 180)

RodriGL7
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 07 Ago 2016, 00:52
Vehículos: Renault Megane 3 Coupe 1.6 TCe
Ciudad: Pontevedra

Re: Problemas actuales de mi Megane 3 1.6 16V

Mensajepor RodriGL7 » 13 Sep 2017, 23:01

murkrow escribió:Cuantos kilometros tiene tu coche???[/color]


Ahora mismo anda sobre los 155.000 km, lo compré sobre los 146.000 el año pasado, y a ver, espero que no sirva de excusa, pero fue una ganga, me explico, si en el mercado de segunda mano estos Megane Coupe en gasolina andaban (y andan) sobre los 6-7K para arriba, pues a mi me costo 4.200€, con cambio de propietario hecho, osea que precio del coche es sobre 3.700/800€, para un coche de este tipo con 5/6 años me parecía que estaba demasiado barato pero vamos, todo parecía bien, mi padre que es quien controla, le dio el visto bueno a excepción del cambio de la correa de distribución (que le hicimos después). Pero a veces me da la sensación de que tuvo un golpe frontal, no lo se a ciencia cierta, pero el color del parachoques es bastante diferente al color de la carrocería y además está mal pintado. Lo del escape siempre lo hizo, y por ejemplo, otro problema que no comenté es que siempre me pone un aviso de Batería baja, pero nunca le di demasiada importancia

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 1716
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Problemas actuales de mi Megane 3 1.6 16V

Mensajepor J.J. » 14 Sep 2017, 04:41

Lo del aire acondicionado ya te lo ha dicho elmcompañero psmiguel, prueba a cambiar el filtro habitáculo que hay un brico por ahí y es facilito, tú mismo lo puedes hacer y gastas poco y ganas mucho.

Lo del escape, puede ser lo que te dice murkrow.

Lo de la transmisión, pues al igual de lo que te han dicho los compañeros, si es sincronizador te supone desmontar la caja de cambios y es una avería costosa.

Lo del tema de la batería, eso te lo puede hacer si dejas el coche un mes sin arrancar por ejemplo, como a mi me pasó, que me fui de vacaciones y cuando regresé me encontré el mensajito pero fue cuestión de arrancar y dejar encendido un rato el coche y fin de la historia, y llevo ya con la batería más de 8 años.
De manera que míratelo porque no es normal que siempre te lo ponga, comprueba a ver la batería en que estado está.

Saludos.

murkrow
Usuario Authentique
Usuario Authentique
Mensajes: 73
Registrado: 12 Mar 2017, 16:34
Vehículos: Renault
Ciudad: Galicia

Re: Problemas actuales de mi Megane 3 1.6 16V

Mensajepor murkrow » 14 Sep 2017, 08:53

Por lo del parachoques no te preocupes. Casi todos los coches tienen algo repintado. Al fin y al cabo son máquinas y elementos de usar. Al dejarlos en la calle se marcan por desgracia....Puedes levantar el capó y donde está el mecanismo de apertura justo en el centro se ve un poco el radiador. Alli tiene una fecha de fabricación. Si coincide con la de tu coche, no fue un accidente gordo o al menos no llego hasta el radiador.

Respecto a lo de la batería a mi me lo decía si cerraba el coche con lo de la tarjeta manos libres..... curioso


Volver a “Mecánica Renault Megane Gasolina 1.6 16v 110cv”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado