Si eres Nuevo PRESÉNTATE en este mensaje

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
fernandomariñosoutl
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 09 Sep 2017, 23:41
Vehículos: Renault laguna 1.5 110 auténtic
Ciudad: Mondariz Pontevedra

Re: Si eres Nuevo PRESÉNTATE en este holamensaje

Mensajepor fernandomariñosoutl » 09 Sep 2017, 23:52

:meparto: :Renault: :maasuno:
Hola buenas noches acabo de unirme tengo un laguna 3 110 me gustaría saber cómo hacer el mantenimiento completo para que el ordenador del coche lo reconoce y no tener que llevarlo a la máquina poseo un xasra Picasso y no tengo problema

Blakan
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 10 Sep 2017, 17:30
Vehículos: Renault megane 2.2.0.150cv 16v.
Ciudad: Benidorm

Hola me llamo toni encantado y gracias por aceptar mi solicitud

Mensajepor Blakan » 10 Sep 2017, 17:37

Hola buenas tardes me acabo de unir al foro.ante todo encantado de estar aquí.me gustaría hacer una pregunta sobre un fallo de mi Renault megane 2.2.0 dci 150cv.en frio le cuesta arrancar tarda unos 3 u 4 segundos en arrancar y al arrancar echa humo blanco.pero en caliente arranca perfecto.se le ha revisado inyectores subidos a la bancada.motor de arranque y batería nuevo.módulo de inyección nuevo y sigue igual.alguno de vosotros ha tenido este problema con este tipo de motor.muchas gracias.acepto toda clase de ideas
Un saludo.

Fabian Cativa
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 11 Sep 2017, 23:16
Vehículos: RENAULT FLUENCE GT2 AÑO 2017 COLOR BLANCO GLACIAR
Ciudad: Puerto Deseado

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor Fabian Cativa » 11 Sep 2017, 23:23

Hola Amigos desde Argentina me presento soy Fabian Cativa y soy el Feliz dueño de un Fluence GT2 2017 color Blanco Glaciar con apenas 4850 km gracias x compartir sus experiencias con todo el grupo...un abrazo!!!!!!

osvaldo caceres
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 13 Sep 2017, 21:05
Vehículos: renault kangoo,año2006
Ciudad: calella

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor osvaldo caceres » 13 Sep 2017, 21:07

Buenas tardes a todo el mundo renault

osvaldo caceres
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 13 Sep 2017, 21:05
Vehículos: renault kangoo,año2006
Ciudad: calella

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor osvaldo caceres » 13 Sep 2017, 21:08

Buenas tardes a todo el mundo renault

Fabian Cativa
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 11 Sep 2017, 23:16
Vehículos: RENAULT FLUENCE GT2 AÑO 2017 COLOR BLANCO GLACIAR
Ciudad: Puerto Deseado

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor Fabian Cativa » 13 Sep 2017, 22:04

:baile:
osvaldo caceres escribió:Buenas tardes a todo el mundo renault

florentina
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 14 Sep 2017, 10:55
Vehículos: renault laguna ll
Ciudad: guadalajara

hola al foro

Mensajepor florentina » 14 Sep 2017, 11:12

MI PROBLEMA ES EL SIGUIENTE:TENGO UN RENAUL LAGUNA2 CON PROBLEMAS EN EL CLIMATIZADOR CORTA A 2000RPM SE LE HAN CAMBIADO 3 COMPRESORES,EL PREOSTATOTRIFUNCION Y SIGUE HACIENDO LO MISMO Y YA ME QUEDA LA DUDA SI SERAN LOS MANDOS DEL CLIMATIZADOR QUE TENGAN QUE IR ACORDE CON EL COMPRESOR,CONSULTO EN RENAULT Y ME DICEN QUE ES EL COMPRESOR DESPUES YA DIGO DE HABER PROBADO CON TRES,POR ESO SI ALGUIEN HA TENIDO ESTE PROBLEMA Y LO HA SOLUCIONADO AGRADECERIA ME INFORMASEN.
SALUDOS Y GRACIAS .

MGL 77
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 15 Sep 2017, 01:02
Vehículos: Megane 2 dci volvo xc 70
Ciudad: Barcelona

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor MGL 77 » 15 Sep 2017, 01:09

Saludos soy nuevo en el foro , tengo un megane 2 1500 dci

MGL 77
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 15 Sep 2017, 01:02
Vehículos: Megane 2 dci volvo xc 70
Ciudad: Barcelona

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor MGL 77 » 15 Sep 2017, 01:16

Saludos al foro, tengo un megane 2 1500 dci y se me rompió la bomba de embrague estaba con la marcha atras puesta intente arrancarlo intento arrancar pero se quemó el fusible central de la bateria,tras reparar la bomba de embrague ahora está el cambio clavado con la marcha atras puesta y no se desbloquea si intento arrancarlo nada más apretar el botón de star stop se quema el fusible, agradecería si alguien puede ayudarme.Gracias y un saludo

hurtado
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 15 Sep 2017, 19:20
Vehículos: Renault Laguna Grand Tour 1.9 130 cv
Ciudad: Granada

Re: Si eres Nuevo PRESÉNTATE en este mensaje

Mensajepor hurtado » 15 Sep 2017, 19:26

Gracias por aceptarme en el foro, saludos desde Granada, con mi Laguna Grand Tour 1.9 130cv


Volver a “Presentaciones”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado