Scenic I Gasolina no arranca en frío

gaiterujp
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 14 Jul 2017, 15:22
Vehículos: Renault Scenic Century Gasolina año 2003
Ciudad: Gijónn

Scenic I Gasolina no arranca en frío

Mensajepor gaiterujp » 14 Jul 2017, 15:29

Hola.
Tengo una Renault Scenic año 2003. Modelo Century. Gasolina. 1600 16v y mi problema es el siguiente:

El coche se calaba en caliente y empezaba a fallar tambien el arranque en las mismas condiciones. Como lo del arranque es una avería habitual, esta vez en lugar de cambiar el sensor PMS decidimos limpiarlo.
El tema del arranque en caliente mejoró pero el coche se seguía calando en caliente.
El mecánico dió los siguientes pasos y por este orden: cambio de bujías, limpieza del sensor que regula el caudal del aire para el ralentí y limpieza de la caja de mariposas. El problema seguía. Decidió sustituir el sensor de PMS por uno nuevo y, con el ordenador, resetear todos los valores del coche. Se soluciono el tema del arranque en caliente y el tema del ralentí.
Hasta aquí todo bien, pero a raíz de todo esto surgió un nuevo problema. Ahora el coche, en frío, nunca arranca a la primera, siempre a la segunda o tercera cosa que antes no hacía. El mecánico sigue dando palos de ciego y no hay forma de encontrar una solución.
Cambió los cables del sensor de PMS y nada. Cambió el interruptor del sensor de colisión y nada. El caso es que el ordenador no detecta nada anómalo pero el coche sigue sin arrancar en frío a la primera. Necesito ayuda por favor.
Gracias.

Volver a “Mecanica Renault Scenic I”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados