Una rata chillando en mi correa!

Avatar de Usuario
rcam406
Usuario Destacando
Usuario Destacando
Mensajes: 719
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Vigo - Pontevedra (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a SVDT-SXDT
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Una rata chillando en mi correa!

Mensajepor rcam406 » Jue Nov 23, 2017 1:14 pm

francutillas_ escribió:Buenas, a mí también me hace ruido y sospecho que es por lo mismo, la correa de accesorios no tenía la suficiente tensión. Mi pregunta es, si el rodamiento del tensor tiene una poca holgura (muy poca) pero gira bien, ¿hace falta cambiarlo? Gracias de antemano.


Siempre que cambies accesoria, cambias el tensor automático (el conjunto), así te durará otros 80000 km o lo que indique el fabricante dependiendo del uso poco o muy intensivo de tu modelo.

Con mi 406 así se ha hecho y se ha mantenido cuando toca.

Enviado desde mi SM-J710F mediante Tapatalk
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 6,6 l/100 km.

:starwars:
ImagenImagen

Avatar de Usuario
Akamaru
Nuevo Usuario
Nuevo Usuario
Mensajes: 32
Registrado: Dom Mar 19, 2017 2:18 am
Ciudad y Pais: SAN JUAN ARGENTINA
Vehículos: Peugeot 106 XR Full blanco 1998
Fotos de mi coche: http://imgur.com/a/pCZuk http://imgur.com/a/NxhjJ

Re: Una rata chillando en mi correa!

Mensajepor Akamaru » Vie Nov 24, 2017 10:01 am

francutillas_ escribió:Buenas, a mí también me hace ruido y sospecho que es por lo mismo, la correa de accesorios no tenía la suficiente tensión. Mi pregunta es, si el rodamiento del tensor tiene una poca holgura (muy poca) pero gira bien, ¿hace falta cambiarlo? Gracias de antemano.


En mi caso era la correa accesoria el ruido de rata y el tensor estaba flojo. Lamentablemente al haber funcionado un tiempo con el tensor flojo, la correa estaba perjudicada y hubo que cambiarla, lo que no fue muy caro. Te recomiendo que (salvo que sea nueva) la cambies cuando lo ajustes al tensor.

Avatar de Usuario
francutillas_
Recién llegado
Recién llegado
Mensajes: 6
Registrado: Jue Nov 23, 2017 10:57 am
Ciudad y Pais: Murcia
Vehículos: Peugeot 106 1.5D, color gris, año 2001, 42kw/58CV.

Re: Una rata chillando en mi correa!

Mensajepor francutillas_ » Vie Nov 24, 2017 10:22 am

rcam406 escribió:
francutillas_ escribió:Buenas, a mí también me hace ruido y sospecho que es por lo mismo, la correa de accesorios no tenía la suficiente tensión. Mi pregunta es, si el rodamiento del tensor tiene una poca holgura (muy poca) pero gira bien, ¿hace falta cambiarlo? Gracias de antemano.


Siempre que cambies accesoria, cambias el tensor automático (el conjunto), así te durará otros 80000 km o lo que indique el fabricante dependiendo del uso poco o muy intensivo de tu modelo.

Con mi 406 así se ha hecho y se ha mantenido cuando toca.

Enviado desde mi SM-J710F mediante Tapatalk


Akamaru escribió:
francutillas_ escribió:Buenas, a mí también me hace ruido y sospecho que es por lo mismo, la correa de accesorios no tenía la suficiente tensión. Mi pregunta es, si el rodamiento del tensor tiene una poca holgura (muy poca) pero gira bien, ¿hace falta cambiarlo? Gracias de antemano.


En mi caso era la correa accesoria el ruido de rata y el tensor estaba flojo. Lamentablemente al haber funcionado un tiempo con el tensor flojo, la correa estaba perjudicada y hubo que cambiarla, lo que no fue muy caro. Te recomiendo que (salvo que sea nueva) la cambies cuando lo ajustes al tensor.



Pues creo que al final voy a optar por cambiarlo todo, así me aseguro. Muchas gracias :)


Volver a “Mecanica Peugeot 106”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado