Se encontraron 948 coincidencias

por Miguel
Sab Jun 10, 2017 8:33 pm
Foro: Foro del Foro
Tema: Problemas con el servidor. Ya resueltos
Respuestas: 9
Vistas: 266

Re: Problemas con el servidor. Ya resueltos

conquero escribió:Ya se empieza a ver. Una cuestión. A mí no me funciona la barra de mensajes no leídos, me redirecciona a otro lugar.


Intenta borrar el cache de tu navegador a ver si se arregla.
por Miguel
Jue Jun 08, 2017 7:07 pm
Foro: Foro del Foro
Tema: Problemas con el servidor. Ya resueltos
Respuestas: 9
Vistas: 266

Problemas con el servidor. Ya resueltos

Como habéis podido ver estos últimos días el foro no ha funcionado debido a un problema con la base de datos. La gente del soporte técnico han estado intentado recuperarla y ya volvemos a esta operativos aunque falta los dos o tres últimos días :( Ya sabes que la informática es así y de vez en cuand...
por Miguel
Mar May 02, 2017 11:31 am
Foro: Otros temas (Off-topic)
Tema: ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡He sido papa de nuevo!!!!!!!!!!!!!
Respuestas: 22
Vistas: 522

Re: ¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡¡He sido papa de nuevo!!!!!!!!!!!!!

Generalmente paso bastante tiempo por aquí y algunos ya sois como de mi familia así que me gustaria compartir con todos que he sido papa por segunda vez. Ahora ha sido una niña y todo genial aunque a mi mujer le hicieron una cesárea y está recuperándose. Enhorabuenaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa...
por Miguel
Sab Abr 01, 2017 8:28 pm
Foro: Concurso de fotografía
Tema: ENCUESTA CONCURSO FOTOGRAFICO MARZO 2017
Respuestas: 5
Vistas: 236

Re: ENCUESTA CONCURSO FOTOGRAFICO MARZO 2017

Felicidades Ipar
por Miguel
Vie Mar 17, 2017 9:05 pm
Foro: Foro del Foro
Tema: No puedo publicar un mensaje en el subforo del 5008
Respuestas: 4
Vistas: 81

Re: No puedo publicar un mensaje en el subforo del 5008

en el de exterior Ahora, en principio, a mi me deja crear temas en http://foroclub.es/peugeot/viewforum.php?f=157 Ha podido ser el servidor que fallara. Vuelve a internar crear un nuevo tema a ver si puedes. Si copias texto desde otro sitio a veces da problemas con los caracteres raros, tabuladores...
por Miguel
Vie Mar 17, 2017 3:56 pm
Foro: Foro del Foro
Tema: No puedo publicar un mensaje en el subforo del 5008
Respuestas: 4
Vistas: 81

Re: No puedo publicar un mensaje en el subforo del 5008

Benchycool escribió:Hola a todos, anoche me presenté como Rubén, feliz propietario de un 307 y un 5008, anoche intenté crear un hilo con relacion a un problema de puerta pero el foro me muestra un error raro.


En que subforo del 5008 quieres publicar?

Estos días esta fallando el servidor.

Un saludo.
por Miguel
Jue Mar 16, 2017 5:46 pm
Foro: Foro General Peugeot
Tema: Estoy fuera casi 3 semanas.
Respuestas: 6
Vistas: 473

Re: Estoy fuera casi 3 semanas.

Rebienvenido :D
por Miguel
Mié Mar 15, 2017 2:15 pm
Foro: Foro General Peugeot
Tema: Foro y tapatalk.
Respuestas: 1
Vistas: 87

Re: Foro y tapatalk.

antilis escribió:Hola, no funciona el foro a través de tapatalk?. Lleva caido un par de dias.


Si, esta desactivado temporalmente: http://www.ypg.es/viewtopic.php?f=43&t=19810
por Miguel
Mar Mar 14, 2017 6:01 pm
Foro: Foro del Foro
Tema: Fallos en el servidor.
Respuestas: 4
Vistas: 110

Re: Fallos en el servidor.

JOSELE escribió:Hola Miguel.
A mi lo que no me funciona es la conexión a través de Tapatalk. A través del ordenador me funciona perfectamente.
Saludos


Si, estoy haciendo algunas pruebas y he desactivado tapatalk.
por Miguel
Lun Mar 13, 2017 9:13 pm
Foro: Foro del Foro
Tema: Fallos en el servidor.
Respuestas: 4
Vistas: 110

Fallos en el servidor.

En estos momentos el servidor esta fallando.

Hace algunos días algún forero ya me informo que fallaba pero creo que cada día va peor.

En los próximos días voy a intentar cambiar de servidor por lo que es posible que el foro no funcione correctamente.

:(

Toca tener paciencia.

Ir a búsqueda avanzada