¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problema filtro particulas

turbo3
Usuario Nuevo
Usuario Nuevo
Mensajes: 4
Registrado: Lun Mar 02, 2009 11:12 pm
Ciudad y Provincia: madrid
Vehículos: Renault Koleos 2.0 PK2

Problema filtro particulas

Mensaje por turbo3 » Lun Mar 02, 2009 11:43 pm

Hola soy nuevo en esto del foro, pero me ha parecido muy interesante y además puede ayudarnos mucho.
Mi problema creo que es de filtro de particulas. Se me encendió un primer día y pasé por el conce ese mismo día y me dijo que era del FAP. El coche tendría unos 6500Km. Aparentemente lo dejaron todo a cero, pero sorpresa que al mes +ó- empezo de nuevo la historia. Yo lo noto porque si voy por autovía en 5º ó 6º y suelto el acelerador, se me que da un consumo en instantaneo de 1,4 ó 1,5 l y en ocasiones noto un poco de pérdida de potencia. lo he llevado otras dos veces por lo mismo y en una de ellas lo saque del conce y al día siquiente me lo volvió a hacer. No creo que el filtro se ensucie en dos días y tenga que vover a regenerar...
Espero no ser muy pesado, pero el tema del consumo se dispara cuando sucede esto. Mañana me lo vuelven a dar de nuevo pero se limitan a resetear con el ordenador los valores. No se si puedo pedir el cambio de la pieza o que puedo hacer, pero estoy del problemita hasta .....

Avatar de Usuario
RX4
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1061
Registrado: Mar Dic 02, 2008 12:09 am
Ciudad y Provincia: MADRID
Vehículos: KOLEOS dci 150 Dynamique Pk2 4X4, CARMINAT ctrl. de presión y 5 RUEDAS !!!
Ubicación: Madrid ,Spain,C.E., S.Solar, Via Lactea...

Re: Problema filtro particulas

Mensaje por RX4 » Mar Mar 03, 2009 2:09 am

El consumo sube porque usa parte del combustible para quemar la carbonilla del FAP y así dejarlo limpio...es por eso que tienes que hacer un recorido suave (por autopista preferentemente) a unos 85 km/h . Hasta que no lo hagas, no se limpiará y si no se limpia, lo unico que ocurre es que obtienes menos potencia del coche porque entra en modo de baja producción de residuos, Y consumes más porque entra en modo de limpieza del FAP.

No es que se ensucie en un día, es que se satura rapido porque no estaba limpio del todo


A mí con el :koleos: aun no me a pasado, pero en el anterior (RX4) que tenía el mismo sistema, justo cuando se me encendía el testigo, que solia ser más en verano que en invierno y siempre circulando en cuestas y en quinta (no tenía sexta) , lo que le hacia era bajar a cuarta, levantaba un ratito el pie del acelerador (un poco ,no del todo, lo justo para llevarlo suave), y se me apagaba enseguida...

Hubo una vez que se encendío continuamente, y lo que hicieron fue limpiar la carbonilla de la sonda EGR porque era esta la saturada y no el FAP ... comentaselo a tu concesionario, por si

De todas formas, he puesto un nuevo hilo con un comentario: NOTA IMPORTANTE SOBRE EL FAP a lo mejor te sirve de ayuda. :palomitas:

turbo3
Usuario Nuevo
Usuario Nuevo
Mensajes: 4
Registrado: Lun Mar 02, 2009 11:12 pm
Ciudad y Provincia: madrid
Vehículos: Renault Koleos 2.0 PK2

Re: Problema filtro particulas

Mensaje por turbo3 » Mar Mar 03, 2009 11:06 pm

Gracias por la respuesta.
Mañana voy a recogerlo al conce y ya te contare lo que me han dicho y el tiempo que tarda en volver a encenderse, no obstante tenemos unos amigos que tienen un Koleos comprado 15 días antes que el mío, tienen el doble de kilometros y no les ha pasado nunca hasta la fecha, por lo tanto me mosquea un poco.

turbo3
Usuario Nuevo
Usuario Nuevo
Mensajes: 4
Registrado: Lun Mar 02, 2009 11:12 pm
Ciudad y Provincia: madrid
Vehículos: Renault Koleos 2.0 PK2

Re: Problema filtro particulas

Mensaje por turbo3 » Jue Mar 05, 2009 11:53 pm

Ayer he recogido el coche del conce y como siempre no habían hecho prácticamente nada porque les pedí los datos de la máquina de diagnosis y comprobamos que el FAP, estaba en 22% de suciedad. Me dijo el mecánico que la autolimpieza se suele hacer cuando llega al 25%. Por la tarde salí a dar una vuelta y ha conseguido hacer mi primera regeneración completa (después de 20 min. y 32 Km.). Esta mañana he vuelto para volver a meterle la máquina y el filtro estaba al 11%. Como no se si estos valores están bien dentro de lo lógico después de una limpieza completa, les he pedido que lo testeen con fábrica (ellos lo llaman FIC). Haber que me cuentan, porque yo creo que el FAP esté funcionando bién y cuando me den algún dato interesante os lo cuento.
Saludos.

Avatar de Usuario
rhiguera
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 155
Registrado: Dom Oct 05, 2008 12:23 pm
Ciudad y Provincia: Tordesillas, Valladolid
Vehículos: Koleos Dynamic PK2 175CV
Renault Megane dynamique 1.5 DCI 105CV

Re: Problema filtro particulas

Mensaje por rhiguera » Vie Mar 06, 2009 1:59 pm

Muchas gracias por la informacion "turbo3", creo que todos estamos pendientes del funcionamiento del FAP y de como hacer la autolimpieza. Aunque gracias a "RX4" si sabemos como funciona.

kai
Usuario Nuevo
Usuario Nuevo
Mensajes: 38
Registrado: Mar Ago 12, 2008 11:00 pm
Ciudad y Provincia: bilbao
Vehículos: Renault Koleos 2.0 dci - 150 cv - pack2 - gris plata

Re: Problema filtro particulas

Mensaje por kai » Dom Mar 08, 2009 2:14 am

Hola, mi :koleos: tiene ahora mismo 9700 km y con 7000 km ya lo tuve que llevar al conce por lo de las particulas/antipolucion. La solucion fue lo que tu dices "turbo 3", meterlo a la maquina y en 20 minutos solucionado. No le entendi muy bien la explicacion que me dio el que me atendio :( :shocking: :( :shocking: , pero tampoco me convencio mucho lo que me dijo. Ahora hace 2 dias que ha vuelto aparecer el mismo mensaje :mat: :mat: :mat: . Esta semana lo llevare otra vez al conce, y.............................. :!: :!: :?: :?: ...la siguiente vez que me ocurra no se que voy hacer, (porque seguramente volvera a ocurrir, ). No soy entendido en esto pero supongo que tendra que haber una solucion definitiva :cry: :cry: y no creo que la mas adecuada sea la de cambiar la forma de conducir o hacerse un paseo de 80 km cada 2000. Ademas quien me garantiza que si lo hago se va a solucionar el problema. El del concesionario me dijo que era por andar mucho en ciudad....... :mrgreen: :mrgreen: :mrgreen: , pero es que mi trabajo asi me lo exije, no se, ya me contareis.

Salu2

P.D. por lo demas, el auto, IMPECABLE. :) :) :) :)

Avatar de Usuario
RX4
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1061
Registrado: Mar Dic 02, 2008 12:09 am
Ciudad y Provincia: MADRID
Vehículos: KOLEOS dci 150 Dynamique Pk2 4X4, CARMINAT ctrl. de presión y 5 RUEDAS !!!
Ubicación: Madrid ,Spain,C.E., S.Solar, Via Lactea...

Re: Problema filtro particulas

Mensaje por RX4 » Dom Mar 08, 2009 5:32 pm

kAI :

Date un vistazo por el foro, para entender lo del FAP. Y busca tambien información sobre la OTS , la cual deberías pasar. Más que nada para que sepas que influye muchisimo la forma de conducción, con el tiempo que tardas en saturar el FAP... o incluso de no satrurarlo nunca !!!

Cuando esto ocurre, no existe otra solución que hacer la auto-limpieza, si nó, tendrás que ir continuamente al taller para que te la hagan ellos... :blink1: Lo cual es una perdida de tiempo y dinero.

Y date cuenta que el FAP va impuesto en todos los diesel de todas las marcas por normativa ecológica europea (cada marca lo llama de una forma distinta, pero es un FAP... ) Te digo esto, porque da la impresión, o al menos eso entiendo con tu texto, que piensas que es un fallo técnico del :koleos: eliminar las párticulas de las emisiones. :blink1:

kai
Usuario Nuevo
Usuario Nuevo
Mensajes: 38
Registrado: Mar Ago 12, 2008 11:00 pm
Ciudad y Provincia: bilbao
Vehículos: Renault Koleos 2.0 dci - 150 cv - pack2 - gris plata

Re: Problema filtro particulas

Mensaje por kai » Mar Mar 24, 2009 12:34 am

Bueno, de momento parece que lo han solucionado, :D :) :D :) era un problema derivado de varios que han detectado en el koleos (al menos en mi modelo) y que esta dentro de lo que tienen que revisar cuando lo llevas al taller por lo de "la circular " que nos ha enviado renault hace unas semanas. :clap: :clap: Los que lo habeis llevado al taller por lo mismo ("la circular") ya conocereis lo que comento.........

salu2

curritin
Usuario Nuevo
Usuario Nuevo
Mensajes: 13
Registrado: Dom Ene 18, 2009 11:08 pm
Ciudad y Provincia: la virgen del camino león
Vehículos: laguna y clio

Re: Problema filtro particulas

Mensaje por curritin » Mar Mar 24, 2009 12:38 pm

Por lo que veo y leo creo que a todos nos pasa lo mismo. a mi con 2000 km. lo llevo hoy al conce y yya os contaré. lo único que me dijeron por tfno es que le atizara a 3500-4000 vueltas durante unos 20 km. :blink1: :blink1: :blink1:

Walther
Usuario Nuevo
Usuario Nuevo
Mensajes: 7
Registrado: Jue Oct 09, 2008 10:18 pm
Ciudad y Provincia: Melilla
Vehículos: Koleos 4x4 pk1

Re: Problema filtro particulas

Mensaje por Walther » Mar Mar 24, 2009 1:17 pm

Yo he pasado la OTS y a la semana ya tenia el testigo encendido, supongo que si luego tengo tiempo le hare la autolimpieza pero para mi es un coñazo, vivo en Melilla, para los que no lo conozcais aqui es todo ciudad, no hay carreteras y es imposible circular 80 kms a mas de 70 con lo que me obligan a dar vueltas por una pequeña circumbalación durante una media hora pra que se apague.

Estoy encantado con el coche pero lo del FAP es un coñazo para los que solo vemos autovia en vacaciones, que tal y como esta la cosa una vez al año como mucho.

Responder

Volver a “Renault Koleos 2.0 dCi 150cv Diesel”