¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problema filtro particulas

Avatar de Usuario
zyair
Usuario Dynamique pk2
Usuario Dynamique pk2
Mensajes: 427
Registrado: Jue Abr 23, 2009 10:09 pm
Ciudad y Provincia: madrid
Vehículos: 1976-1988Renault 5 TL
1988-2010 Renault 19 GTD 1.9---65cv
2000-Presente Renault Laguna I, DCI 1.9---107cv
2009-Presente Renault Koleos PK1 4x4 DCI 2.0---150cv

Re: Problema filtro particulas

Mensaje por zyair » Jue Nov 19, 2009 2:37 pm

eventia escribió:Muchas gracias. por lo que veo, le problem,a fap al menos en renault está practicamente solucionado y eso me reconforta. No tenia sentido que fuera algo tan complicado. Además, supongo que como lo es mi caso, que tengo que pedir coche a fabrica, la cosa venrá más o menos finiquitada. Ando viendo tambien el scout en tsi (ya se que no tienen nada que ver) y tengo alguna dudilla más al respecto del koleos.¿como va el tema de alarma? ¿cada cuanto y precio de revisiones? (aprox)... ¿hay que echarle gasoleo decente o por echar deel alcampo tambien es problematico? Son tonterias pero que me pueden ayudar a decantarme por un coche u otro. Un saludo
Revisiones te dejo este post: viewtopic.php?f=2&t=255&hilit=precio+revisiones

Alarma: es un extra y no se el precio.

Gasoleo: el gasoil es como todo en todos los coches, si le echas gasoil barato.., te creara más carbonilla y el motor se desgastará más mientras que si le echas del otro como el de repsol(el normal no el plus) lo que te cueste de mas te lo ahorras en averias..
salu2
zyair
PD: utiliza mas el recuadro blanco de buscar :D

rafa
Usuario Nuevo
Usuario Nuevo
Mensajes: 9
Registrado: Lun Dic 21, 2009 6:44 pm
Ciudad y Provincia: burgos
Vehículos: renault koleos dinamic pks 2.0 dci

Re: Problema filtro particulas

Mensaje por rafa » Mar Dic 22, 2009 12:56 pm

SISTEMA ANTICONTAMINACIÓN RENAULT KOLEOS 2.0 DCI

Se me ha encendido la lucecita del filtro de partículas esta semana. El coche tiene un año y 40.000Km.Hace un mes que por problemas de salud no salgo a carretera. Cuando se me encendió la lucecita estuve toda la mañana de hospitales, lo que me impidió darme el “paseo” para hacer la descontaminación . Después se me encendió la llave inglesa que te manda directamente al concesionario. El manual de usuario no cuenta (y no estaría mal que lo hiciera , para no llevar a engaño a nadie) que la regeneración forzada son 300 €uritos desglosados en :
-cambio de aceite ,filtro de aceite ,filtro de aire ,regeneración forzada y un “taquito”.

Antes de hacerme nada en el concesionario, me dijeron que saliera a la autovía N1 durante 20 minutos a 100-110 Km/h. La sorpresa fue que no funcionaban ni el regulador ni el limitador de velocidad, y me salía un aviso de revisar dichos sistemas. Estuve 50 minutos de “paseo” sin pasar de quinta y la lucecita no se apagó. Así que no me quedaron más “narices” que pasar por caja y pagar lo 300 €.Todavían no me han explicado lo del regulador y limitador de velocidad. Tampoco me han dicho nada de los avisos espontáneos de “airbag pasajero desconectado” ,ni por qué el aviso de cinturón del conductor no se activa cuando no te pones dicho cinturón de seguridad. Tampoco me han avisado (me he enterado por un amigo) de una tuerca de la dirección que hay que bloquear por motivos de seguridad.

Quisiera que me indicaran si esto les parece normal.
Estoy empezando a pensar que no he hecho la mejor compra...

Usuario borrado
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1276
Registrado: Jue Jul 17, 2008 10:17 pm
Ciudad y Provincia: Gijón, Asturias
Vehículos: 2.0 dCi 175 Privilege
Ubicación: Reino Asturleonés

Re: Problema filtro particulas

Mensaje por Usuario borrado » Mar Dic 22, 2009 1:11 pm

Rectifico. ¿en tres sitios? ¿Es cachondeo ?
Asturias, 2.0 dCi 175 Privilege

Avatar de Usuario
RX4
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1061
Registrado: Mar Dic 02, 2008 12:09 am
Ciudad y Provincia: MADRID
Vehículos: KOLEOS dci 150 Dynamique Pk2 4X4, CARMINAT ctrl. de presión y 5 RUEDAS !!!
Ubicación: Madrid ,Spain,C.E., S.Solar, Via Lactea...

Re: Problema filtro particulas

Mensaje por RX4 » Jue Dic 24, 2009 12:51 am

j2002 : Y al dia despues de registrarse en el foro !!! :shock: Menos mal que no pilló un Nissan :lol: :lol: :lol:

woody
Usuario Nuevo
Usuario Nuevo
Mensajes: 33
Registrado: Jue Dic 17, 2009 5:58 pm
Ciudad y Provincia: andorra
Vehículos: SKODA ROOMSTER-KOLEOS 4X4 150CV PK2-BLANCO

Re: Problema filtro particulas

Mensaje por woody » Mar Ene 05, 2010 7:17 pm

hola

esta tarde fui a buscar el Koleos para estrenarlo..todo bien ,me comento el vendedor lo del Fap, y que el mio estaba programado por si se encendiese de regenerar a 60km/h..El vendedor de la Renault tiene uno con 22500km y hasta hoy nunca se le encendio la luceita del Fap..
Ya os contaré..

saludos..

Avatar de Usuario
salva
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 237
Registrado: Mar Nov 10, 2009 1:20 pm
Ciudad y Provincia: Pizarra, Málaga
Vehículos: Koleos Dynamique PK2 2.0dCi 150cv 4x4
Ubicación: Pizarra, Málaga

Re: Problema filtro particulas

Mensaje por salva » Mar Ene 19, 2010 1:38 pm

Tengo un 150Cv Diesel y nunca se me ha encendido ninguna lucecita en el cuadro de mando, pero sí noto a menudo que el consumo en una bajada sin tocar el acelerador es de 1,5 a 1,9 litros a los 100km (con veloicdad y sin acelerar nada de nada)

¿esto es a lo que alguno se refiere como regeneración?

Duende1973
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 203
Registrado: Jue Sep 11, 2008 3:35 pm
Ciudad y Provincia: Los Angeles de San Rafael Segovia
Vehículos: Renault Koleos Privilege 4x4 175cv con navegador carminat.
Daewoo Lanos 1.5 SX.

Re: Problema filtro particulas

Mensaje por Duende1973 » Mar Ene 19, 2010 4:04 pm

salva escribió:Tengo un 150Cv Diesel y nunca se me ha encendido ninguna lucecita en el cuadro de mando, pero sí noto a menudo que el consumo en una bajada sin tocar el acelerador es de 1,5 a 1,9 litros a los 100km (con veloicdad y sin acelerar nada de nada)

¿esto es a lo que alguno se refiere como regeneración?
Hola, si eso es lo que se llama regeneración, según he leido, inyecta algo de combustible, para que con las altas temperaturas y la carbonilla incandescente, se queme y se convierta en humo, y asi se deshace d ela carbonilla.

A mi tampoco se me ha encendido nunca la luz, y he notado por ahora solo en una ocasión, lo que has dicho que el consumo no se quedaba a 0, al ir bajando sin acelerar, y es justo que se estaba regenerando y vaciando de carbonilla.

saludos.

ALEXKOLEOS1
Usuario Nuevo
Usuario Nuevo
Mensajes: 26
Registrado: Sab Ago 28, 2010 10:01 am
Ciudad y Provincia: SEVILLA MAIRENA DEL ALCOR
Vehículos: RENAULT KOLEOS ESPRESSION 150CV.BLANCO.NOVIEMBRE 2010

Re: Problema filtro particulas

Mensaje por ALEXKOLEOS1 » Sab Ago 28, 2010 10:20 am

NO SE QUE ES PEOR CONTAMINAR SIN FAP O CONTAMINAR PARA LIMPIAR EL FAP

Avatar de Usuario
zyair
Usuario Dynamique pk2
Usuario Dynamique pk2
Mensajes: 427
Registrado: Jue Abr 23, 2009 10:09 pm
Ciudad y Provincia: madrid
Vehículos: 1976-1988Renault 5 TL
1988-2010 Renault 19 GTD 1.9---65cv
2000-Presente Renault Laguna I, DCI 1.9---107cv
2009-Presente Renault Koleos PK1 4x4 DCI 2.0---150cv

Re: Problema filtro particulas

Mensaje por zyair » Mié Sep 01, 2010 2:17 am

ALEXKOLEOS1 escribió:NO SE QUE ES PEOR CONTAMINAR SIN FAP O CONTAMINAR PARA LIMPIAR EL FAP
Si lo montan es por algo, contaminara menos, pero consumira mas...
salu2
zyair

pacoli
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1037
Registrado: Mié Feb 17, 2010 4:31 pm
Ciudad y Provincia: toledo
Pais: españa
¿Eres propietario de un Koleos?: Si
Vehículos: koleos privilige automatico blanco nacarado llantas de 18" 4x4
¿Eres mayor de edad?: Si

Re: Problema filtro particulas

Mensaje por pacoli » Jue Sep 02, 2010 5:05 pm

el mio lo he provado bajando una cuesta de 3 km sin acelerar y
baja a 0,0 no consumia nada si tocaba el acelerador subia y
soltaba y a 0,0 se que daba hoy mismo

Responder

Volver a “Renault Koleos 2.0 dCi 150cv Diesel”