¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

problema con el cambio

Avatar de Usuario
AsturJuan
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1001
Registrado: Lun Abr 25, 2011 7:32 pm
Ciudad y Provincia: Oviedo - Asturias
Pais: España
Vehículos: Renault Koleos Privilège dCi 150 Aut. 4x4 con bi-tono sin quererlo.

Re: problema con el cambio

Mensaje por AsturJuan » Lun May 13, 2013 9:15 am

a mi solo me va un poco dura la primera cuando arranco por la mañana pero en cuanto que ando nada se pone normal

:lol:

Avatar de Usuario
chatua
Rey del Koleos
Rey del Koleos
Mensajes: 2479
Registrado: Sab Ago 28, 2010 2:54 am
Ciudad y Provincia: Lima- Buenos Aires
Pais: Argentina
¿Eres propietario de un Koleos?: Si
Vehículos: Koleos 2.5 Dynamique 4x4 2010 - Clio 1.2 gris 2012 - Kawasaki KMX 1996
¿Eres mayor de edad?: Si

Re: problema con el cambio

Mensaje por chatua » Lun May 13, 2013 12:16 pm

AsturJuan escribió:
a mi solo me va un poco dura la primera cuando arranco por la mañana pero en cuanto que ando nada se pone normal

:lol:
Es referido al cambio o que? :lol:
Alfredo
Koleos 2010 4x4 MT Negro

Avatar de Usuario
Amarillito
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 195
Registrado: Mar Oct 04, 2011 2:22 pm
Ciudad y Provincia: Toledo
Vehículos: Koleos 4x4 de marzo 2010, color plata, Dinamik PK 2
Tengo también un Audi A6 año 2007
Mi primer Renault fue un R-5 a mis 18 añitos.

Re: problema con el cambio

Mensaje por Amarillito » Lun May 13, 2013 2:13 pm

chatua escribió:
AsturJuan escribió:
a mi solo me va un poco dura la primera cuando arranco por la mañana pero en cuanto que ando nada se pone normal

:lol:
Es referido al cambio o que? :lol:
Naturalmente me referia al cambio, por lo demas ,,,........??????

Avatar de Usuario
valenciano
Usuario Nuevo
Usuario Nuevo
Mensajes: 27
Registrado: Vie Jul 06, 2012 12:58 am
Ciudad y Provincia: valencia
Vehículos: renault koleos fase II 2.0dci 4x4 expression+climatiz. año2012 color negro

Re: problema con el cambio

Mensaje por valenciano » Mar May 14, 2013 2:36 pm

hola, yo fui el que inició este hilo y me ha vuelto a suceder, esta vez, fue la 4ª velocidad, que al ir a reducir a tercera para entrar en una rotonda, no había manera de sacarla, ni pisando ni sin pisar el embrague, total, que negocié la rotonda e4n cuarta como pude y volví a intentar sacar la cuarta sin connseguirlo, hasta que paré del todo y paré y volví arrancar el motor y se desbloqueó. En el taller le han echo unos ajustes en el varillaje(creo que son unos cables) del cambio y cambiado aceite del cambio. De momento no me lo ha vuelto a hacer. solo llevo 12.000Km y aun está en garantía. salu2.

Avatar de Usuario
martindb
Rey del Koleos
Rey del Koleos
Mensajes: 3409
Registrado: Vie Abr 01, 2011 2:53 pm
Ciudad y Provincia: Lomas de Zamora
Pais: Argentina
Vehículos: Koleos Privilege CVT Ultra Silver 2011 2.5 170hp

Re: problema con el cambio

Mensaje por martindb » Mar May 14, 2013 7:26 pm

valenciano escribió:En el taller le han echo unos ajustes en el varillaje(creo que son unos cables) del cambio
Esta suele ser la causa mas comun... problemas de ajuste del mecanismo varillas/cables...

Avatar de Usuario
Amarillito
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 195
Registrado: Mar Oct 04, 2011 2:22 pm
Ciudad y Provincia: Toledo
Vehículos: Koleos 4x4 de marzo 2010, color plata, Dinamik PK 2
Tengo también un Audi A6 año 2007
Mi primer Renault fue un R-5 a mis 18 añitos.

Re: problema con el cambio

Mensaje por Amarillito » Mié May 15, 2013 8:22 am

valenciano escribió:hola, yo fui el que inició este hilo y me ha vuelto a suceder, esta vez, fue la 4ª velocidad, que al ir a reducir a tercera para entrar en una rotonda, no había manera de sacarla, ni pisando ni sin pisar el embrague, total, que negocié la rotonda e4n cuarta como pude y volví a intentar sacar la cuarta sin connseguirlo, hasta que paré del todo y paré y volví arrancar el motor y se desbloqueó. En el taller le han echo unos ajustes en el varillaje(creo que son unos cables) del cambio y cambiado aceite del cambio. De momento no me lo ha vuelto a hacer. solo llevo 12.000Km y aun está en garantía. salu2.
Pienso que no es normal, tengo 77000 km y no me ha pasado eso nunca, que te lo arreglen,.....

Avatar de Usuario
avilesino67
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 131
Registrado: Mié Nov 16, 2011 11:43 pm
Ciudad y Provincia: AVILES-ASTURIAS
Vehículos: RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT

Re: problema con el cambio

Mensaje por avilesino67 » Mar Jul 16, 2013 10:07 am

Pues a mí se me ha vuelto a repetir en vacaciones. Se bloqueó en sexta, no pudiendo reducir. Luego de poder desengranarla se quedó en punto muerto y no hubo forma de meter otra velocidad, hasta que le dí un buen meneo a la palanca de cambios y por fín comenzó a funcionar bien. Así que volveré a visitar a la concesión y esta vez no me voy sin que me dén fecha para que revisen el cambio.
RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT. PERTENECIENTE AL CLUB www.amigosdelrombo.es

Avatar de Usuario
avilesino67
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 131
Registrado: Mié Nov 16, 2011 11:43 pm
Ciudad y Provincia: AVILES-ASTURIAS
Vehículos: RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT

Re: problema con el cambio

Mensaje por avilesino67 » Mié Jul 24, 2013 6:00 pm

Pues una vez visitado y atendido por la concesión, han revisado la palanca del cambio, que ahora se nota entra mejor la primera y la segunda ya no rasca. Esperemos que no se vuelta a trabar. De todas formas han dejado la orden de garantía abierta y va a informar a Renault por si hubiera información más precisa o problemas en más vehículos y posibles soluciones. Como siempre en Leomotor, muy bien.
saludos.
RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT. PERTENECIENTE AL CLUB www.amigosdelrombo.es

Avatar de Usuario
martindb
Rey del Koleos
Rey del Koleos
Mensajes: 3409
Registrado: Vie Abr 01, 2011 2:53 pm
Ciudad y Provincia: Lomas de Zamora
Pais: Argentina
Vehículos: Koleos Privilege CVT Ultra Silver 2011 2.5 170hp

Re: problema con el cambio

Mensaje por martindb » Mié Jul 24, 2013 6:40 pm

Excelente, esperemos que solo sea un asunto de regulacion (suele ser así)

joseruiz
Usuario Expression
Usuario Expression
Mensajes: 50
Registrado: Vie Jul 26, 2013 10:52 pm
Ciudad y Provincia: bolaños ciudad real
Pais: españa
¿Eres propietario de un Koleos?: Si
Vehículos: renault koleos 2.0 dci.2012. blanco nacarado
¿Eres mayor de edad?: Si

Re: problema con el cambio

Mensaje por joseruiz » Jue Nov 07, 2013 10:07 pm

Hola,saludos a todos.
Bueno,tengo el koleos desde el 20 de agosto,y tengo otro problema más,el de la primera velocidad,desde que lo recogí,la primera velocidad me entra dura,y la mayoría de las veces ni entra,tengo que mover la palanca hacia delante y hacia atrás,y así consigo algunas veces engranarla ó también levantar y pisar varias veces el pedal del embrage ó dejar que se muevan un poco las ruedas para poder poner la velocidad.Ya se lo comenté al mecánico en otra visita que hice por otro problema que tuve,y entonces me dijo que era así que tenía que entrar dura.Pero está claro que eso no es así y que algo pasa,tendré que hacer una visita al mecánico y que me mire los de los cables como comentáis algunos aquí,haber si es eso también lo que le pasa.
Saludos.

Responder

Volver a “Renault Koleos 2.0 dCi 150cv Diesel”