¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

problema con el cambio

Avatar de Usuario
valenciano
Usuario Nuevo
Usuario Nuevo
Mensajes: 27
Registrado: Vie Jul 06, 2012 12:58 am
Ciudad y Provincia: valencia
Vehículos: renault koleos fase II 2.0dci 4x4 expression+climatiz. año2012 color negro

Re: problema con el cambio

Mensaje por valenciano » Mié Nov 14, 2012 12:20 pm

gracias a los dos por las respuestas, me dejais bastante mas trankilo que el jefe mecanicos del concesionario cuando le expuse el tema, gracias, un saludo a tod@s.

Avatar de Usuario
micoe31
Moderador
Moderador
Mensajes: 2656
Registrado: Dom Mar 13, 2011 10:01 pm
Ciudad y Provincia: El Palmar (Murcia)
Vehículos: Renault Koleos Dynamique 4x4 150cv manual.
Ford KA
Ubicación: Entre Murcia y Cartagena.

Re: problema con el cambio

Mensaje por micoe31 » Mié Nov 14, 2012 7:15 pm

Bueno os cuento lo que me pasa a mi con el cambio.

Fui a comprar tabaco y le di al estanquero un bilkete de 10€.
¿Sabeis que paso?
se equivoco con el Cambio.
Despues lkegaron las elecciones y vote al PP...sabeis que paso tambien?
Me equivoque con el cambio.
Es decir en dos ocasiones yo tabien he tenido.
PROBLEMAS CON EL CAMBIO.

Avatar de Usuario
Korrua
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1408
Registrado: Vie Dic 17, 2010 10:35 am
Ciudad y Provincia: Valladolid y Porrua(AS)
Vehículos: Koleos 2.0 dCi 150 4x4 Auto.

Re: problema con el cambio

Mensaje por Korrua » Mié Nov 14, 2012 11:53 pm

migole31 escribió:Bueno os cuento lo que me pasa a mi con el cambio.

Fui a comprar tabaco y le di al estanquero un bilkete de 10€.
¿Sabeis que paso?
se equivoco con el Cambio.
Despues lkegaron las elecciones y vote al PP...sabeis que paso tambien?
Me equivoque con el cambio.
Es decir en dos ocasiones yo tabien he tenido.
PROBLEMAS CON EL CAMBIO.
Eres único, le sacas chispa a todo.

Avatar de Usuario
joseba69
Usuario Expression
Usuario Expression
Mensajes: 53
Registrado: Lun Jun 20, 2011 12:25 pm
Ciudad y Provincia: madrid
Vehículos: renault koleos

Re: problema con el cambio

Mensaje por joseba69 » Mar Nov 20, 2012 10:44 am

Hola chicos yo he notado que últimamente cuando cambió con el motor revolucionado( carril de aceleración o similar) siento como rasca al embragar. Alguien ha notado algo así. Gracias

Avatar de Usuario
scoopy300
Rey del Koleos
Rey del Koleos
Mensajes: 2733
Registrado: Lun Nov 29, 2010 10:48 pm
Ciudad y Provincia: Aranjuez, Madrid
Vehículos: Renault Koleos 2.0 dci 4x4 Dynamic negro
Honda SH 300i

Re: problema con el cambio

Mensaje por scoopy300 » Mar Nov 20, 2012 8:28 pm

migole31 escribió:Bueno os cuento lo que me pasa a mi con el cambio.

Fui a comprar tabaco y le di al estanquero un bilkete de 10€.
¿Sabeis que paso?
se equivoco con el Cambio.
Despues lkegaron las elecciones y vote al PP...sabeis que paso tambien?
Me equivoque con el cambio.
Es decir en dos ocasiones yo tabien he tenido.
PROBLEMAS CON EL CAMBIO.
Te daria el "cambio" en "reales" :lol: :lol: :lol: .
No me habia dado cuenta de este post tuyo, es que das mucho juego, migole :lol: :lol: :lol:

Avatar de Usuario
scoopy300
Rey del Koleos
Rey del Koleos
Mensajes: 2733
Registrado: Lun Nov 29, 2010 10:48 pm
Ciudad y Provincia: Aranjuez, Madrid
Vehículos: Renault Koleos 2.0 dci 4x4 Dynamic negro
Honda SH 300i

Re: problema con el cambio

Mensaje por scoopy300 » Mar Nov 20, 2012 8:31 pm

joseba69 escribió:Hola chicos yo he notado que últimamente cuando cambió con el motor revolucionado( carril de aceleración o similar) siento como rasca al embragar. Alguien ha notado algo así. Gracias
Algunas veces me pasa por no pisar a fondo el embrague. Si te rasca siempre ve a que te lo miren, no vaya a ser la bomba.

Avatar de Usuario
joseba69
Usuario Expression
Usuario Expression
Mensajes: 53
Registrado: Lun Jun 20, 2011 12:25 pm
Ciudad y Provincia: madrid
Vehículos: renault koleos

Re: problema con el cambio

Mensaje por joseba69 » Mié Nov 21, 2012 10:37 am

Gracias así lo hare

Avatar de Usuario
avilesino67
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 131
Registrado: Mié Nov 16, 2011 11:43 pm
Ciudad y Provincia: AVILES-ASTURIAS
Vehículos: RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT

Re: problema con el cambio

Mensaje por avilesino67 » Sab May 11, 2013 12:23 pm

Con casi 40000 kms. me sigue igual o peor el cambio. A parte de que sigue entrando dura la primera, a veces no entra a la primera y rasca siempre al pasar de primera a segunda y a veces la tercera no engrana, hace unos días se me quedo bloquedo en autopista y no salía de sexta velocidad, susto de los gordos. Una vez que puede reducir, aparqué el vehículo y con el coche parado y en punto muerto, la palanca se bloqueo en punto muerto. Después de unos intentos volvió a funcionar, pero una vez llamado a la renault hemos quedado que si lo vuelve a hacer, evidentemente, lo lleve. Pero en este cambio hay algo que no va bien, así que ya os contaré, seguro que lo llevo porque no me parece normal que rasque siempre entre primera y segunda y la tercera le cueste encontrar su sitio.
RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT. PERTENECIENTE AL CLUB www.amigosdelrombo.es

Avatar de Usuario
Deltabox
Rey del Koleos
Rey del Koleos
Mensajes: 2258
Registrado: Mié Oct 12, 2011 8:35 pm
Ciudad y Provincia: España, Gran Canaria
Pais: Ya está arriba
Vehículos: Nissan Terrano II 2.7 TDi 2003
Toyota Celica 5Gen 1992

Re: problema con el cambio

Mensaje por Deltabox » Sab May 11, 2013 1:44 pm

Vaya problema tio... Espero que te lo solucionen, ya nos cueas un saludo

Avatar de Usuario
Amarillito
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 195
Registrado: Mar Oct 04, 2011 2:22 pm
Ciudad y Provincia: Toledo
Vehículos: Koleos 4x4 de marzo 2010, color plata, Dinamik PK 2
Tengo también un Audi A6 año 2007
Mi primer Renault fue un R-5 a mis 18 añitos.

Re: problema con el cambio

Mensaje por Amarillito » Sab May 11, 2013 8:50 pm

avilesino67 escribió:Con casi 40000 kms. me sigue igual o peor el cambio. A parte de que sigue entrando dura la primera, a veces no entra a la primera y rasca siempre al pasar de primera a segunda y a veces la tercera no engrana, hace unos días se me quedo bloquedo en autopista y no salía de sexta velocidad, susto de los gordos. Una vez que puede reducir, aparqué el vehículo y con el coche parado y en punto muerto, la palanca se bloqueo en punto muerto. Después de unos intentos volvió a funcionar, pero una vez llamado a la renault hemos quedado que si lo vuelve a hacer, evidentemente, lo lleve. Pero en este cambio hay algo que no va bien, así que ya os contaré, seguro que lo llevo porque no me parece normal que rasque siempre entre primera y segunda y la tercera le cueste encontrar su sitio.
a mi solo me va un poco dura la primera cuando arranco por la mañana pero en cuanto que ando nada se pone normal, y no me he tenido ningún problema con ninguna de las velocidades... no se no me parece normal... lol que hace falta es que no te de problemas el embrague.. suerte. chaooo

Responder

Volver a “Renault Koleos 2.0 dCi 150cv Diesel”