¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

problema con el cambio

tortxu80
Usuario Nuevo
Usuario Nuevo
Mensajes: 6
Registrado: Mié Ago 01, 2012 1:00 pm
Ciudad y Provincia: Toledo
Vehículos: Renault Koleos 2.0 dCi 150cv Diesel Bose Ed. 4x2

Re: problema con el cambio

Mensaje por tortxu80 » Mié Ago 01, 2012 2:04 pm

pitxuastur escribió:Hola Tortxu, no me suena de nadie que haya dicho que esas marchas le entren mal, así que directamente al concesionario, y cuanto peor cara les pongas , mejor...
Así lo haré pitxuastur. Muchas gracias por tu respuesta.

Avatar de Usuario
scoopy300
Rey del Koleos
Rey del Koleos
Mensajes: 2733
Registrado: Lun Nov 29, 2010 10:48 pm
Ciudad y Provincia: Aranjuez, Madrid
Vehículos: Renault Koleos 2.0 dci 4x4 Dynamic negro
Honda SH 300i

Re: problema con el cambio

Mensaje por scoopy300 » Jue Ago 02, 2012 5:25 pm

tortxu80 escribió:Buenas, yo tengo mi Koleos desde hace 2 días y la 5ª y la 6ª sobre todo entran a duras penas. El resto de marchas entran de maravilla.
¿A alguien mas le ha pasado en estas marchas?

Un saludo.
Los problemas de cambio en 5ª y 6ª da la impresion de ser por culpa del sincronismo. Llevalo al taller a ver si son capaces de dar con ello.

Avatar de Usuario
Amarillito
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 195
Registrado: Mar Oct 04, 2011 2:22 pm
Ciudad y Provincia: Toledo
Vehículos: Koleos 4x4 de marzo 2010, color plata, Dinamik PK 2
Tengo también un Audi A6 año 2007
Mi primer Renault fue un R-5 a mis 18 añitos.

Re: problema con el cambio

Mensaje por Amarillito » Jue Ago 02, 2012 5:59 pm

scoopy300 escribió:
tortxu80 escribió:Buenas, yo tengo mi Koleos desde hace 2 días y la 5ª y la 6ª sobre todo entran a duras penas. El resto de marchas entran de maravilla.
¿A alguien mas le ha pasado en estas marchas?

Un saludo.
Los problemas de cambio en 5ª y 6ª da la impresion de ser por culpa del sincronismo. Llevalo al taller a ver si son capaces de dar con ello.
Yo tengo casi 60000km y entran como la seda desde el primer día....

Avatar de Usuario
scoopy300
Rey del Koleos
Rey del Koleos
Mensajes: 2733
Registrado: Lun Nov 29, 2010 10:48 pm
Ciudad y Provincia: Aranjuez, Madrid
Vehículos: Renault Koleos 2.0 dci 4x4 Dynamic negro
Honda SH 300i

Re: problema con el cambio

Mensaje por scoopy300 » Jue Ago 02, 2012 6:09 pm

Normalmente el problema con el cambio se ha hablado entre 1ª y 2ª, y suele ser en frio y por el desarrollo corto, o querer meter la 1ª con velocidad, por lo mismo. En las marchas largas no suele haber problema. En un coche que tuve le pasaba entre 4ª y 5ª y era problema del sincronizador.

Avatar de Usuario
avilesino67
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 131
Registrado: Mié Nov 16, 2011 11:43 pm
Ciudad y Provincia: AVILES-ASTURIAS
Vehículos: RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT

Re: problema con el cambio

Mensaje por avilesino67 » Vie Ago 03, 2012 3:56 pm

Coincido, el problema de nuestro cambio es entre primera y segunda y no pretendas cambiar muy rápido de segunda a tercera, jeje. Pero hay que tener en cuenta que es un cambio para dos tipos de vehículo, el 4x2 y el 4x4. Por lo tanto, no podemos pedirle al 4x2 la exactitud y elasticidad de un cambio para una berlina. Además en frío entran peor, esto debido seguro al aceite del cambio, pero repito es que su función no es exclusiva de un 4x2.
saludos.
RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT. PERTENECIENTE AL CLUB www.amigosdelrombo.es

Avatar de Usuario
valenciano
Usuario Nuevo
Usuario Nuevo
Mensajes: 27
Registrado: Vie Jul 06, 2012 12:58 am
Ciudad y Provincia: valencia
Vehículos: renault koleos fase II 2.0dci 4x4 expression+climatiz. año2012 color negro

Re: problema con el cambio

Mensaje por valenciano » Mar Ago 14, 2012 1:08 am

valenciano escribió:en primer lugar presentarme, ya que soy nuevo en el foro. compré mi nuevo koleos fase II 4x4 expression en febrero y lleva 3500Km. este lunes lo estacioné frente a mi casa y al intentar sacar la 1ªvelocidad para poner el punto muerto esta no salía, por lo que paro el motor para poder soltar el embrague y volverlo a pisar, pero la 1ª velocidad segúía sin salir. No quise hacer mucha fuerza por si dañaba algo, pero la 1ª no salía ni con el motor en marcha ni parado, por mucho que soltara y volviera a pisar el embrague. Avería inmovilizadora, ya que estaba aparcado de cara a una fachada y no había radio de giro para poder salir sin meter marcha atrás. Grúa de renault asistencia(garantía)que me lo lleva al taller renault mas cercano. El jefe taller me dice que al descargarlo de la grúa, ha saltado la 1ª y ha probado el coche y no le encuentra nada raro, por lo que llamo al taller renault donde lo compré y me dicen que lo lleve para hacerle una revisión en garantía. El caso es que el coche, desde nuevo, cuando el motor se enfría completamente, al salir en 1ª velocidad, cuando se han recorrido unos metros antes de poner 2ª, hace un sonido, como una especie de suave rascón, que ya no lo vuelve a hacer, hasta que el motor se vuelve a enfriar y que es mas fuerte cuanto menor es la temperatura ambiente. Os agradercería que me dijerais algo, ya que estoy un poco preocupado, aunque me queda mucha garantía. un saludo a todos desde valencia. :)
en el concesionario me dijeron que no le notaban nada extraño al cambio(por supuesto, no abrieron la caja de cambios). En cuanto al ruido que hace al iniciar la marcha la primera vez en frío, el jefe taller lo achaca a un "motor" que mete presión al circuito del ESP(antipatinado) cuando la presión de dicho circuito baja y que lo hace al llegar a 20 Km/h. Lo de que lo hace a dicha velocidad si que lo he confirmado, arrancando el coche el frío y dejarlo caer en punto muerto hasta que alcanza los 20 Km/h y hace el ruido, luego del cambio no debe ser, ya que no hay velocidad engranada. He hecho 1300 Km desde la avería y no me ha vuelto a suceder(lo de quedarse bloqueada la 1ª velocidad. saludos.

Avatar de Usuario
scoopy300
Rey del Koleos
Rey del Koleos
Mensajes: 2733
Registrado: Lun Nov 29, 2010 10:48 pm
Ciudad y Provincia: Aranjuez, Madrid
Vehículos: Renault Koleos 2.0 dci 4x4 Dynamic negro
Honda SH 300i

Re: problema con el cambio

Mensaje por scoopy300 » Mar Ago 14, 2012 1:42 pm

Pues que siga así y que solo haya sido un cúmulo de circunstancias. Que sigas disfrutando del :koleos:

Avatar de Usuario
valenciano
Usuario Nuevo
Usuario Nuevo
Mensajes: 27
Registrado: Vie Jul 06, 2012 12:58 am
Ciudad y Provincia: valencia
Vehículos: renault koleos fase II 2.0dci 4x4 expression+climatiz. año2012 color negro

Re: problema con el cambio

Mensaje por valenciano » Mar Ago 14, 2012 10:49 pm

alguien ha percibido el ruido del que os hablo?. Os sugiero hacer la siguiente prueba: arrancar el coche estando totalmente frío y desplazarlo en 1ª velocidad a menos de 20Km/H hasta una pendiente suficiente para dejarlo caer en punto muerto y que supere los 20Km/H y con la ventanilla abierta a ver si escuchais dicho ruido al superar los 20kM/H. Muchísimas gracias y un saludo a todos.

JLG
Usuario Nuevo
Usuario Nuevo
Mensajes: 49
Registrado: Jue May 20, 2010 2:37 pm
Ciudad y Provincia: Gijon, Asturias
Vehículos: renault koleos dinamique 4x4 150 cv negro nacarado

Re: problema con el cambio

Mensaje por JLG » Mié Nov 14, 2012 3:10 am

Ese ruido es del freno, es una especie de autoajuste que hace, acerca las zapatas a los discos y suelta, tranquilo que es normal.
Un saludo.

Avatar de Usuario
pitxuastur
Moderador
Moderador
Mensajes: 2432
Registrado: Vie May 21, 2010 2:10 pm
Ciudad y Provincia: AVILES-ASTURIAS
Pais: ESPAGNE
Vehículos: KOLEOS 4x4

Siempre listo para rutear
Ubicación: Avilés - Asturias

Re: problema con el cambio

Mensaje por pitxuastur » Mié Nov 14, 2012 9:50 am

Si es eso que dice JLG, se habia hablado hace ya bastante tiempo. A mi me pasaba, y cuando le fui a preguntar al mecánico, me dijeron como a JLG, que era algo del ABS, unas valvulas que se ajustaban. A mi me lo hace desde siempre, y sin problemas.

Por cierto, JLG, me alegro de verte de nuevo por aquí, veo que andas en la oscuridad vigilandonos,eh?? ;)
RENAULT MINUTO de LEOMOTOR AVILÉS. Ahí el Sr. Alejandro es un Crack. Déja el coche en sus manos y despreocúpate.

Responder

Volver a “Renault Koleos 2.0 dCi 150cv Diesel”