¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

problema con el cambio

Avatar de Usuario
valenciano
Usuario Nuevo
Usuario Nuevo
Mensajes: 27
Registrado: Vie Jul 06, 2012 12:58 am
Ciudad y Provincia: valencia
Vehículos: renault koleos fase II 2.0dci 4x4 expression+climatiz. año2012 color negro

problema con el cambio

Mensaje por valenciano » Vie Jul 06, 2012 1:17 am

en primer lugar presentarme, ya que soy nuevo en el foro. compré mi nuevo koleos fase II 4x4 expression en febrero y lleva 3500Km. este lunes lo estacioné frente a mi casa y al intentar sacar la 1ªvelocidad para poner el punto muerto esta no salía, por lo que paro el motor para poder soltar el embrague y volverlo a pisar, pero la 1ª velocidad segúía sin salir. No quise hacer mucha fuerza por si dañaba algo, pero la 1ª no salía ni con el motor en marcha ni parado, por mucho que soltara y volviera a pisar el embrague. Avería inmovilizadora, ya que estaba aparcado de cara a una fachada y no había radio de giro para poder salir sin meter marcha atrás. Grúa de renault asistencia(garantía)que me lo lleva al taller renault mas cercano. El jefe taller me dice que al descargarlo de la grúa, ha saltado la 1ª y ha probado el coche y no le encuentra nada raro, por lo que llamo al taller renault donde lo compré y me dicen que lo lleve para hacerle una revisión en garantía. El caso es que el coche, desde nuevo, cuando el motor se enfría completamente, al salir en 1ª velocidad, cuando se han recorrido unos metros antes de poner 2ª, hace un sonido, como una especie de suave rascón, que ya no lo vuelve a hacer, hasta que el motor se vuelve a enfriar y que es mas fuerte cuanto menor es la temperatura ambiente. Os agradercería que me dijerais algo, ya que estoy un poco preocupado, aunque me queda mucha garantía. un saludo a todos desde valencia. :)

Avatar de Usuario
AsturJuan
Ingeniero Koleos
Ingeniero Koleos
Mensajes: 1001
Registrado: Lun Abr 25, 2011 7:32 pm
Ciudad y Provincia: Oviedo - Asturias
Pais: España
Vehículos: Renault Koleos Privilège dCi 150 Aut. 4x4 con bi-tono sin quererlo.

Re: problema con el cambio

Mensaje por AsturJuan » Vie Jul 06, 2012 8:38 am

Hola bienvenido, tiene pinta de ser algo de la valvulina del cambio, varia de estar frio a caliente o alguna rebaba del cambio.

Avatar de Usuario
avilesino67
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 131
Registrado: Mié Nov 16, 2011 11:43 pm
Ciudad y Provincia: AVILES-ASTURIAS
Vehículos: RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT

Re: problema con el cambio

Mensaje por avilesino67 » Vie Jul 06, 2012 11:42 am

Cuando lo adquirí, el mío no es 4x4, ya dije por aquí que el cambio de velocidades no era lo mejor del vehículo. Después de casi 19000 kms. que ya tiene, sigo opinando lo mismo. O pisas el pedal del embrague a tope, y cuando digo a tope quiero decir hasta el fondo, o de primera a segunda rasca. Puede que no sea un problema del cambio, puede ser de la bomba del embrague, pero no me parece un cambio fino. Por el aceite del cambio o por lo que sea, pero fino no es :mrgreen: .
saludos.
RENAULT KOLEOS F2 2.0 DCI 150 DYNAMIQUE 4X2 NEGRO SPORT. PERTENECIENTE AL CLUB www.amigosdelrombo.es

Avatar de Usuario
mrcazuela
Usuario Dynamique pk2
Usuario Dynamique pk2
Mensajes: 390
Registrado: Dom Dic 04, 2011 9:43 pm
Ciudad y Provincia: La Rioja
Pais: España
¿Eres propietario de un Koleos?: Si
Vehículos: Koleos Dynamique dCi 150 4x4
¿Eres mayor de edad?: Si

Re: problema con el cambio

Mensaje por mrcazuela » Vie Jul 06, 2012 12:40 pm

Espero que no vuelva a pasar valenciano, de todos modos si siempre lo hace la primera vez que lo pones en marcha
(imagino que en invierno y bajas temperaturas,esto se acentuará)
y si tienes posibilidad, lo dejas en el concesionario y te pasas a probarlo al día siguiente con el jefe de taller
en otros foros comentan en coches nuevos un nivel ligeramente bajo(por desgracia nadie es perfecto, ni la elctrónica)
o vehículos con 4/5 años y dificultad para cambiar de marcha soluccionar el problema al cambiar la valvulina
bienvenido al foro y ya nos contarás

Saludos

Avatar de Usuario
scoopy300
Rey del Koleos
Rey del Koleos
Mensajes: 2733
Registrado: Lun Nov 29, 2010 10:48 pm
Ciudad y Provincia: Aranjuez, Madrid
Vehículos: Renault Koleos 2.0 dci 4x4 Dynamic negro
Honda SH 300i

Re: problema con el cambio

Mensaje por scoopy300 » Vie Jul 06, 2012 6:00 pm

No se si se darian un cumulo de circonstancias, estar apoyado sobre el bordillo y haciendo fuerza y que la bomba, por cierto creo que lleva dos, no bombeara. Con el motor parado y sin pisar el embrague deberia de salir. Yo pienso que se han enganchado los piñones y por eso al dar el golpe al caer de la grua se han soltado. Lo malo es que si no se repite no sabran lo que es, a menos que abran la caja, cosa que querran evitar pero es la solucion.
El mio al principio le costaba meter primera, tenias que parar casi por completo. Para cambiar a 2ª sin problema no apures la 1ª. Es que el desarrollo es bastante corto.

Avatar de Usuario
Capachero
Usuario Dynamique pk2
Usuario Dynamique pk2
Mensajes: 351
Registrado: Mié Nov 30, 2011 8:24 am
Ciudad y Provincia: Aranjuez Madrid
Pais: España
Vehículos: Renault koleos 4x4 fase 2 techo panorámico,blanco glaciar

Re: problema con el cambio

Mensaje por Capachero » Vie Jul 06, 2012 8:20 pm

Yo estoy con scoopy,esta gente solo hace lavarse las manos y te lo digo por experiencia,a mi igual hay veces q me cuesta meter primera incluso al cambiar de 1 a 2 la caja suena un poco desde fuera,cada vez me lo hace menos pero tenemos unos cambios de 1 a 3 cortos,eso si si te lo sigue haciendo meteles caña e insiste q no te de vergüenza por insistir ya veras como te lo solucionan,como te dije experiencia propia :lol: suerte y ya nos contaras,

Un saludo:
Capachero

Avatar de Usuario
Amarillito
Usuario Dynamique pk1
Usuario Dynamique pk1
Mensajes: 195
Registrado: Mar Oct 04, 2011 2:22 pm
Ciudad y Provincia: Toledo
Vehículos: Koleos 4x4 de marzo 2010, color plata, Dinamik PK 2
Tengo también un Audi A6 año 2007
Mi primer Renault fue un R-5 a mis 18 añitos.

Re: problema con el cambio

Mensaje por Amarillito » Vie Jul 06, 2012 9:50 pm

AsturJuan escribió:Hola bienvenido, tiene pinta de ser algo de la valvulina del cambio, varia de estar frio a caliente o alguna rebaba del cambio.
Todos los coches modernos llevan un aceite distinto al de antes que era valvulina, ahora suele ser sintético y espara toda la vida del vehículo, ojo si lo cambiáis yo se de un dacia que le han cambiado el aceite, le han echado valvulina y se le ha ido un rodamiento de la caja de cambios, así que informaron antes de cambiar el aceite de la caja de cambios.

Avatar de Usuario
valenciano
Usuario Nuevo
Usuario Nuevo
Mensajes: 27
Registrado: Vie Jul 06, 2012 12:58 am
Ciudad y Provincia: valencia
Vehículos: renault koleos fase II 2.0dci 4x4 expression+climatiz. año2012 color negro

Re: problema con el cambio

Mensaje por valenciano » Sab Jul 07, 2012 1:32 am

muchas gracias a todos y siento contestar tan tarde, pero no me he podido conectar en todo el día. En relación a lo que comenta scoopy, la rueda delantera si que tocaba el bordillo y con el motor parado intenté sacar la primera, pero con el embrague pisado, no lo intenté sin pisar. el martes lo llevo al concesionario, ya os contaré. tengo también un seat cordoba con 14 años que me dió un problema puntual de que no entraban algunas marchas y un mecánico me dijo que se le podía poner un aceite de cambio menos denso y otro me dijo que eso era un fallo garrafal, ya que en frío o caliente(no recuerdo lo que me dijo), sería casi imposible meter las marchas. saludos.

tortxu80
Usuario Nuevo
Usuario Nuevo
Mensajes: 6
Registrado: Mié Ago 01, 2012 1:00 pm
Ciudad y Provincia: Toledo
Vehículos: Renault Koleos 2.0 dCi 150cv Diesel Bose Ed. 4x2

Re: problema con el cambio

Mensaje por tortxu80 » Mié Ago 01, 2012 1:03 pm

Buenas, yo tengo mi Koleos desde hace 2 días y la 5ª y la 6ª sobre todo entran a duras penas. El resto de marchas entran de maravilla.
¿A alguien mas le ha pasado en estas marchas?

Un saludo.

Avatar de Usuario
pitxuastur
Moderador
Moderador
Mensajes: 2432
Registrado: Vie May 21, 2010 2:10 pm
Ciudad y Provincia: AVILES-ASTURIAS
Pais: ESPAGNE
Vehículos: KOLEOS 4x4

Siempre listo para rutear
Ubicación: Avilés - Asturias

Re: problema con el cambio

Mensaje por pitxuastur » Mié Ago 01, 2012 1:50 pm

Hola Tortxu, no me suena de nadie que haya dicho que esas marchas le entren mal, así que directamente al concesionario, y cuanto peor cara les pongas , mejor...
RENAULT MINUTO de LEOMOTOR AVILÉS. Ahí el Sr. Alejandro es un Crack. Déja el coche en sus manos y despreocúpate.

Responder

Volver a “Renault Koleos 2.0 dCi 150cv Diesel”