Fallo en la Acceleracion

Alberkin
Conociendo el foro
Conociendo el foro
Mensajes: 23
Registrado: 10 Ago 2013, 16:04
Vehículos: Hyundai i30 MK2 1.4 MPi 100cv
Ciudad y Pais: Cartagena, España

Fallo en la Acceleracion

Mensajepor Alberkin » 21 Ago 2013, 13:43

Buenas, no se si esto es un fallo o es normal, os comento, resulta que cuando tu pulsas el accelerador hasta la mitad mas o menos, obtienes una acceleracion y un empuje del coche, pero a partir de la mitad del accelerador hasta fondo por mucho que lo pulses no obtienes respuesta del coche, es decir puedes tener el pedal a fondo que no incrementa la acceleracion ni el empuje del coche, eso es porque lleva algun sistema de limitacion?

en el hyundai i20 de mi hermano creo que pasaba lo mismo, no se si es fallo de los motores hyundai.

Avatar de Usuario
jyundi76
Moderador
Moderador
Mensajes: 10596
Registrado: 26 Jul 2009, 03:25
Vehículos: i30 Crystal White 1.6 crdi GLS Comfort 90cv
Ciudad y Pais: Palencia Castilla

Re: Fallo en la Acceleracion

Mensajepor jyundi76 » 21 Ago 2013, 13:55

Tienes limitador de velocidad???
Imagen Comando Palentino: socio fundador

Imagen

Imagen Hyundai Racing Team: Socio Nº3

Avatar de Usuario
Maringts
Usuario Premium
Usuario Premium
Mensajes: 1610
Registrado: 18 Abr 2013, 10:51
Vehículos: opel vectra gts 2.0 turbo negro 2003 y hyundai i30 1.4 crdi tecno s sky
Ciudad y Pais: dolores alicante españa

Re: Fallo en la Acceleracion

Mensajepor Maringts » 21 Ago 2013, 13:58

Cuando dices que aceleras hasta la mitad, no sera hasta el primer tope que se siente, y que si haces mas fuerza tiene un poco de recorrido mas??

un saludo y ser buenos,
un saludo y ser buenos .

Alberkin
Conociendo el foro
Conociendo el foro
Mensajes: 23
Registrado: 10 Ago 2013, 16:04
Vehículos: Hyundai i30 MK2 1.4 MPi 100cv
Ciudad y Pais: Cartagena, España

Re: Fallo en la Acceleracion

Mensajepor Alberkin » 21 Ago 2013, 15:05

no tengo limitador de velocidad puesto, yo lo que noto es que hasta un recorrido el pedal reacciona bien, de ese recorrrido hasta el final es nulo, no hace nada, no consigues incremento de nada solo mas gasto de gasolina sin incrementar la acceleracion ni el empuje del coche. Probé un turbo diesel de un amigo, un golf del año 2007, y eso en su coche no sucede, cuando pulsas el pedal a fondo se nota que acccelera mas y tira mas, si lo pulsas menos se nota que accelera menos.

Avatar de Usuario
Maringts
Usuario Premium
Usuario Premium
Mensajes: 1610
Registrado: 18 Abr 2013, 10:51
Vehículos: opel vectra gts 2.0 turbo negro 2003 y hyundai i30 1.4 crdi tecno s sky
Ciudad y Pais: dolores alicante españa

Re: Fallo en la Acceleracion

Mensajepor Maringts » 21 Ago 2013, 15:39

Vale, te lo tenía que preguntar ya que se puede confundir uno con el doble tope que hace el acelerador, a lo que te refieres es a la reacciones del motor al acelerador, si que me he dado cuenta que al principio tiene un falso recorrido que apenas acelera y luego acelera a tope sin tener el pedal a fondo, eso es porque este acelerador no va con cable y parece que sea " o todo o nada" no tiene la misma sensibilidad. Y es muy lineal, eso es lo que tiene la electrónica,

un saludo y ser buenos,
un saludo y ser buenos .

Avatar de Usuario
maceta
Conociendo el foro
Conociendo el foro
Mensajes: 30
Registrado: 14 Jun 2013, 19:52
Vehículos: Hyundai Accent , Hyundai i30
Ciudad y Pais: Sevilla - España

Re: Fallo en la Acceleracion

Mensajepor maceta » 21 Ago 2013, 19:46

Alberkin escribió:Buenas, no se si esto es un fallo o es normal, os comento, resulta que cuando tu pulsas el accelerador hasta la mitad mas o menos, obtienes una acceleracion y un empuje del coche, pero a partir de la mitad del accelerador hasta fondo por mucho que lo pulses no obtienes respuesta del coche, es decir puedes tener el pedal a fondo que no incrementa la acceleracion ni el empuje del coche, eso es porque lleva algun sistema de limitacion?

en el hyundai i20 de mi hermano creo que pasaba lo mismo, no se si es fallo de los motores hyundai.



¿Quieres decir que en segunda, por ejemplo, acelera el coche lo mismo si pisas medio pedal que si pisas a fondo? Porque si es así acércate al taller porque no es normal. Con esto también te quiero decir que en segunda, por ejemplo, si el corte de inyección esta en 80-85 km/h por mucho que sigas pisando a tope, la mitad o un poquito el coche no va a conseguir acelerar más.

También decirte que el 1.4 gasolina el par máximo (137) lo da en 4200 rpm y la potencia máxima(100) en 5500rpm lo que se traduce que seguir pisándole a partir de ahí (y no cambiar de marcha) es desperdiciar potencia porque aunque apures a 6500rpm que es lo que se le puede apurar, no va a tener más fuerza el coche.

Ahora, si lo que comentas lo haces en quinta o en sexta, es evidente que el motor rinde lo que rinde, (1.4 atmosférico, 100CV) y por mucho que pises la aceleración y la fuerza es la que tiene...

Alberkin
Conociendo el foro
Conociendo el foro
Mensajes: 23
Registrado: 10 Ago 2013, 16:04
Vehículos: Hyundai i30 MK2 1.4 MPi 100cv
Ciudad y Pais: Cartagena, España

Re: Fallo en la Acceleracion

Mensajepor Alberkin » 21 Ago 2013, 22:14

maceta escribió:
Alberkin escribió:Buenas, no se si esto es un fallo o es normal, os comento, resulta que cuando tu pulsas el accelerador hasta la mitad mas o menos, obtienes una acceleracion y un empuje del coche, pero a partir de la mitad del accelerador hasta fondo por mucho que lo pulses no obtienes respuesta del coche, es decir puedes tener el pedal a fondo que no incrementa la acceleracion ni el empuje del coche, eso es porque lleva algun sistema de limitacion?

en el hyundai i20 de mi hermano creo que pasaba lo mismo, no se si es fallo de los motores hyundai.



¿Quieres decir que en segunda, por ejemplo, acelera el coche lo mismo si pisas medio pedal que si pisas a fondo? Porque si es así acércate al taller porque no es normal. Con esto también te quiero decir que en segunda, por ejemplo, si el corte de inyección esta en 80-85 km/h por mucho que sigas pisando a tope, la mitad o un poquito el coche no va a conseguir acelerar más.

También decirte que el 1.4 gasolina el par máximo (137) lo da en 4200 rpm y la potencia máxima(100) en 5500rpm lo que se traduce que seguir pisándole a partir de ahí (y no cambiar de marcha) es desperdiciar potencia porque aunque apures a 6500rpm que es lo que se le puede apurar, no va a tener más fuerza el coche.

Ahora, si lo que comentas lo haces en quinta o en sexta, es evidente que el motor rinde lo que rinde, (1.4 atmosférico, 100CV) y por mucho que pises la aceleración y la fuerza es la que tiene...



ahi le has dado, en segunda marcha o en tercera por ejemplo, he llegado a pulsar el accelerador a tope y luego a soltarlo poco a poco y ver como el coche acceleraba lo mismo a medio pedal que al maximo, el coche ni empuja mas por presionarlo mas, ni accelera antes por pulsarlo a tope, hace exactamente lo mismo que si lo llevas mas o menos a medio pedal, tiene una especie de recorrido "nulo"

Avatar de Usuario
maceta
Conociendo el foro
Conociendo el foro
Mensajes: 30
Registrado: 14 Jun 2013, 19:52
Vehículos: Hyundai Accent , Hyundai i30
Ciudad y Pais: Sevilla - España

Re: Fallo en la Acceleracion

Mensajepor maceta » 21 Ago 2013, 22:29

Vamos a ver, yo tengo el mismo coche que tú, con el mismo motor. Cuando voy conduciendo "normal" por ciudad piso de un cuarto, a la mitad del recorrido del pedal para cambiar a tercera sobre los 30km/h - 40 km/h (el indicador te pide que metas 3ª y muchas veces la 4ª marcha). Si voy a hacer una incorporación, o se me va a poner un semáforo en ambar o similar, si piso el pedal a fondo en 2ª marcha el coche acelera mucho más que cuando conduzco "normal".

Cierto es que si metes 2ª a 1500rpm el coche no tiene fuerza hasta las 2500-3000rpm que es donde tiene fuerza hasta las 5500rpm que se coloca en 80 km/h donde metes 3ª hasta los 120km/h que tiene el corte de inyección y etc... pero eso es otro cantar.

¿Tú cómo has probado eso de que el coche acelera igual a medio pedal que pisando a fondo?

Avatar de Usuario
Javier val
Usuario Habitual
Usuario Habitual
Mensajes: 144
Registrado: 22 Mar 2013, 21:56
Vehículos: I30 1.4 Gasolina 100cv CityS
Ciudad y Pais: Valladolid, España

Re: Fallo en la Acceleracion

Mensajepor Javier val » 22 Ago 2013, 19:23

A mi me pasaba algo parecido, hay un hilo por el foro donde lo cuento, el coche tenía un problema y era algo de la bomba de la gasolina, creo que lo llamaron el alimentador de baja, de la bomba de gasolina salen dos tubos uno para alimentación normal y otro para cuando se le pide esfuerzo y este tubo yo le tenía mal, está explicado a lo burro. Yo casi tengo varios accidentes por esto. Espero que os sirva, consultar mi post.

Avatar de Usuario
jyundi76
Moderador
Moderador
Mensajes: 10596
Registrado: 26 Jul 2009, 03:25
Vehículos: i30 Crystal White 1.6 crdi GLS Comfort 90cv
Ciudad y Pais: Palencia Castilla

Re: Fallo en la Acceleracion

Mensajepor jyundi76 » 23 Ago 2013, 00:54

Javier val escribió:A mi me pasaba algo parecido, hay un hilo por el foro donde lo cuento, el coche tenía un problema y era algo de la bomba de la gasolina, creo que lo llamaron el alimentador de baja, de la bomba de gasolina salen dos tubos uno para alimentación normal y otro para cuando se le pide esfuerzo y este tubo yo le tenía mal, está explicado a lo burro. Yo casi tengo varios accidentes por esto. Espero que os sirva, consultar mi post.

Tienes el enlace a mano??? ;)
Imagen Comando Palentino: socio fundador

Imagen

Imagen Hyundai Racing Team: Socio Nº3

Avatar de Usuario
Javier val
Usuario Habitual
Usuario Habitual
Mensajes: 144
Registrado: 22 Mar 2013, 21:56
Vehículos: I30 1.4 Gasolina 100cv CityS
Ciudad y Pais: Valladolid, España

Re: Fallo en la Acceleracion

Mensajepor Javier val » 23 Ago 2013, 13:33

Última edición por jyundi76 el 23 Ago 2013, 13:49, editado 2 veces en total.
Razón: corrección enlace ;)

Avatar de Usuario
jyundi76
Moderador
Moderador
Mensajes: 10596
Registrado: 26 Jul 2009, 03:25
Vehículos: i30 Crystal White 1.6 crdi GLS Comfort 90cv
Ciudad y Pais: Palencia Castilla

Re: Fallo en la Acceleracion

Mensajepor jyundi76 » 23 Ago 2013, 13:51

Gracias :)
Era para facilitar la búsqueda al compi ;)
:adios:
Imagen Comando Palentino: socio fundador

Imagen

Imagen Hyundai Racing Team: Socio Nº3

Avatar de Usuario
Javier val
Usuario Habitual
Usuario Habitual
Mensajes: 144
Registrado: 22 Mar 2013, 21:56
Vehículos: I30 1.4 Gasolina 100cv CityS
Ciudad y Pais: Valladolid, España

Re: Fallo en la Acceleracion

Mensajepor Javier val » 23 Ago 2013, 16:32

Desde el teléfono soy malísimo con los enlaces. Gracias

Avatar de Usuario
jyundi76
Moderador
Moderador
Mensajes: 10596
Registrado: 26 Jul 2009, 03:25
Vehículos: i30 Crystal White 1.6 crdi GLS Comfort 90cv
Ciudad y Pais: Palencia Castilla

Re: Fallo en la Acceleracion

Mensajepor jyundi76 » 23 Ago 2013, 17:44

Javier val escribió:Desde el teléfono soy malísimo con los enlaces. Gracias

Bienvenido al club :lol: ;)
Imagen Comando Palentino: socio fundador

Imagen

Imagen Hyundai Racing Team: Socio Nº3

Alberkin
Conociendo el foro
Conociendo el foro
Mensajes: 23
Registrado: 10 Ago 2013, 16:04
Vehículos: Hyundai i30 MK2 1.4 MPi 100cv
Ciudad y Pais: Cartagena, España

Re: Fallo en la Acceleracion

Mensajepor Alberkin » 23 Ago 2013, 19:59

a lo mejor el problema está en que tengo que poner el motor pasado de vueltas para que sea efectiva esa acceleracion metiendo el pedal a fondo, quizas en el coche turbodiesel de mi amigo si pulsa el pedal a fondo a menos revoluciones se nota porque salta el turbo, por tanto quiere decir esto que a bajas revoluciones por mucho que pulse el accelerador te va accelerar lo mismo, creo que ahi está el problema, pero como comentais es algo normal


Volver a “Hyundai i30 MK2 1.4 Mpi 100cv Gasolina”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados