Estereo no enciende pero no es el fusible

ricardomeza
Mensajes: 1
Registrado: Dom Feb 18, 2018 10:50 pm
Vehículos: caliber 2007
Ciudad y Pais: NUEVO LAREDO

Estereo no enciende pero no es el fusible

Mensajepor ricardomeza » Dom Feb 18, 2018 11:07 pm

Hola amigos, este es mi primera vez :redface: en el foro y vengo con un problema con mi estereo que ya me trae mareado.

Acabo de comprar este caliber 2007 y el chavo q me lo vendio dice q el estereo estaba jalando y de repente dejo de funcionar, me fuy con la finta y pense q era el fusible y lo compre,, ya q llegue a casa revise y el fusible estaba en perfecto estado, entonces lo puse de nuevo y subi al carro y el estereo estaba funcionando sin problemas, apague el carro y despues de unas horas fuy al carro y el estereo dejo de funcionar, movi de nuevo el fusible y no jalo.

Despues de una larga investigacion y preguntando por aqui y por alla, resulta que estos estereos prenden por medio de una señal, ya que siempre estan alimentados con 12v.

Alguien de aqui puede decirme cual pin es y que voltage tiene q marcar o a donde va conectado, ya q es una falla inetmitente y cereo puede ser un falso.

Avatar de Usuario
Dodgerojo
Mensajes: 822
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Estereo no enciende pero no es el fusible

Mensajepor Dodgerojo » Lun Feb 19, 2018 6:53 pm

Buenas, el equipo de serie no lleva ningún pin que puedas poner de modo manual. La centralita tiene que reconocer el equipo...Si por el contrario el equipo no es de origen tiene que llevar un decodificador Can Bus para que no de fallos en la centralita...Por poner un ejemplo:

https://www.google.es/search?q=decodificador+canbus+radio+dodge+caliber&tbm=isch&source=iu&ictx=1&fir=iPh9t3k_G7KWwM%253A%252CSSOe4cNMfetoZM%252C_&usg=__BWsh6kt2GCiZOeZ1nCR9KYvTBtw%3D&sa=X&ved=0ahUKEwjd05bb0LLZAhWF7VMKHehaDOcQ9QEILzAD#imgdii=G3EtsZgf4Q9O0M:&imgrc=iPh9t3k_G7KWwM:

En tu caso si el equipo no esta averiado y que sea el culpable de fundir el fusible...Miraría lo siguiente...Primero a la altura de donde esta la palanca de abrir el capó hay un mazo de cables que pasa desde el habitaculo hasta el vano motor. Mira que no haya ningun cable cortado o pelado...si esta pelado es el culpable de que funda los fusibles....Si no es esto , ya tocaría desmontar el frontal del panel interior, tirando primero del cerquillo de la palanca de cambios hacia arriba y una vez este quitado suave con una espatula hacer palanca en el frontal que rodea la radio. Parece que se rompe pero no...Ahora la parte mas odiosa descolgar los dos terminales de cable de acero trenzado. vienen cruzados el de la izquierda va al lado derecho temperatura y el de la derecha a la izquierda salida de aire...y desconectar todas la clemas...Ya solo te queda quitar 4 tornillos que amarran el equipo..
Antes de estirar,justo debajo del equipo hay un tirante metalico y es masa GRN o sea que si esta tocando algun cable y es positivo lo fundira...y no sería nada raro porque es de chapa y muy cortante. Si ves un cable rojo o amarillo tocando alli encintalo con cinta aislante de vinilo...Y de momento poco mas , ya iras contando...


Un saludo


Volver a “Interior y Sonido Dodge Caliber”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro