Problema con aire acondicionado

Xymaros
Mensajes: 2
Registrado: Mié Jul 13, 2016 12:34 am
Vehículos: Caliber 2011
Ciudad y Pais: Maracaibo Venezuela

Problema con aire acondicionado

Mensajepor Xymaros » Mié Jul 13, 2016 12:45 am

Saludos amigos. Hace días estaba de viaje conduciendo mi caliber 2011 por carretera, cuando noto que el aire acondicionado no enfría. Apago el auto, y cuando lo vuelvo a encender, enfría perfecto. Cuando arranco, deja de enfriar. Por el mal olor, pensé que era el evaporador, así que se lo mandé a cambiar, todo perfecto hasta que arrancaba. De nuevo deja de enfriar. ¿Alguna sugerencia respecto de este problema?

Avatar de Usuario
Dodgerojo
Mensajes: 724
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Problema con aire acondicionado

Mensajepor Dodgerojo » Mié Jul 13, 2016 7:14 am

Revisa relé e instalación eléctrica...De la parte mecánica la polea que no esté averiada. Pero pinta más parte eléctrica...

Xymaros
Mensajes: 2
Registrado: Mié Jul 13, 2016 12:34 am
Vehículos: Caliber 2011
Ciudad y Pais: Maracaibo Venezuela

Re: Problema con aire acondicionado

Mensajepor Xymaros » Mié Jul 13, 2016 11:24 am

Dodgerojo escribió:Revisa relé e instalación eléctrica...De la parte mecánica la polea que no esté averiada. Pero pinta más parte eléctrica...


¿Donde está ubicado ese relé?

Avatar de Usuario
Dodgerojo
Mensajes: 724
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Problema con aire acondicionado

Mensajepor Dodgerojo » Mié Jul 13, 2016 8:06 pm

Buenas, deberías tener un selenoide justo pegado al compresor, y deberías tener un relé en la caja de fusibles, cuando le das al AC el relé se encarga de hacer la maniobra, y el selenoide electromagnético pone en marcha el compresor...no sería nada extraño que este selenoide no sea capaz de poner en marcha el compresor...digamos que desde el botón del AC haces u a maniobra de encendido a bajo voltaje, el relé y el selenoide se encargan de abrir esa compuerta ese paso de electricidad más potente...si dices que a veces funciona y a veces no, podría ser selenoide averiado...

Un saludo

Neybero
Mensajes: 221
Registrado: Mié Jul 03, 2013 1:49 pm
Vehículos: Dodge Caliber 2007
Ciudad y Pais: San Cristobal, Republica Dominicana

Re: Problema con aire acondicionado

Mensajepor Neybero » Mié Jul 13, 2016 11:38 pm

Es extraño que lo haga al arrancar ya que el cableado nada tiene en común con la palanca de cambios. No obstante prueba a ver si al poner la D o cambio, sin desplazamiento del vehículo lo hace. Si deja de enfriar es probable que la correa este floja.
La solenoide que te menciona Dodgerojo es una bobina montada en conjunto con la polea del compresor. Auxiliate de alguien y mientras te accionan el interruptor de encendido del aire logres ver el movimiento de acople. Entre ambas partes hay una separación de aproximadamente 1.5 milimetros

joaram
Mensajes: 3
Registrado: Jue Dic 29, 2016 4:27 pm
Vehículos: Caliber
Ciudad y Pais: Puerto Ordaz, Venezuela

Re: Problema con aire acondicionado

Mensajepor joaram » Sab Mar 04, 2017 12:13 am

Saludos! Buenas Noches! Mi Caliber presento problemas y el diagnostico que me dieron es el Evaporador se dañó; se le cambió y ahora enfría de vez en cuando o bien a veces enfría a veces no! alguna recomendación?

MBRAVO
Mensajes: 22
Registrado: Jue May 12, 2016 8:09 pm
Vehículos: dodge caiber 2.4 4x4
Ciudad y Pais: Santiago de chile

Re: Problema con aire acondicionado

Mensajepor MBRAVO » Mar May 16, 2017 9:07 pm

Buenas, yo tengo un problema algo parecido, pero el compresor definitivamente no arranca y hay corriente desde del tablero al compresor, pero no arranca. alguna sugerencia o solucion posible ?

Saludos y gracias

Neybero
Mensajes: 221
Registrado: Mié Jul 03, 2013 1:49 pm
Vehículos: Dodge Caliber 2007
Ciudad y Pais: San Cristobal, Republica Dominicana

Re: Problema con aire acondicionado

Mensajepor Neybero » Mié May 17, 2017 6:48 pm

Si el compresor no arranca y le llega corriente entonces el pro lema es la bobina del solenoide o embrague de dicho compresor. En ese caso no sé decirte si la venden por separado o si debes comprar el compresor.

MBRAVO
Mensajes: 22
Registrado: Jue May 12, 2016 8:09 pm
Vehículos: dodge caiber 2.4 4x4
Ciudad y Pais: Santiago de chile

Re: Problema con aire acondicionado

Mensajepor MBRAVO » Mié May 17, 2017 7:28 pm

Neybero escribió:Si el compresor no arranca y le llega corriente entonces el pro lema es la bobina del solenoide o embrague de dicho compresor. En ese caso no sé decirte si la venden por separado o si debes comprar el compresor.



Gracias de todas formas, le llevare a un especialista el problema.


Volver a “Foro General Dodge Caliber”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro