alternador o bateria?

lapeno
Mensajes: 16
Registrado: Mié Ago 08, 2012 7:35 pm
Vehículos: caliber
Ciudad y Pais: mexico d.f.

alternador o bateria?

Mensajepor lapeno » Vie Mar 11, 2016 7:03 pm

hola a todos, tengo un problema con mi caliber 2007, hace unos días al parecer deje las luces interiores prendidas toda la noche y en consecuencia se gastò la batería, me pasaron corriente y funcionò como si nada, el problema fue al día siguiente que al querer encenderlo nunca prendió, ya se le hizo revisión y servicio al alternador, ya mande a recargar la batería (hace menos de un año que se compro)y ahora le cuesta mucho poder encender al carro, las luces del tablero encienden, el sonido, faros todo normal a excepción del encendido, me da miedo que un día que este en algún lugar ya no encienda :( ... veo que hay muchos expertos en el foro y ojalá pudieran darme una asesoría, un saludo a todos!!!

Avatar de Usuario
Dodgerojo
Mensajes: 758
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: alternador o bateria?

Mensajepor Dodgerojo » Vie Mar 11, 2016 9:33 pm

Buenas, tendras que comprobar si carga con el motor en marcha y si tienes alguna derivacion quete haga consumir energia en parado...tienes en youtube videos, y bricos.Lo normal es que el caliber al dejarte algo encendido se desconecte a los pocos minutos a menos que te dejes las llaves puestas...

Avatar de Usuario
WaNDeReR
Mensajes: 423
Registrado: Vie May 31, 2013 6:05 am
Vehículos: Avenger SXT Sport
Ciudad y Pais: Madrid, España

Re: alternador o bateria?

Mensajepor WaNDeReR » Vie Mar 11, 2016 11:34 pm

Si todo esta correcto supuestamente... comprobaría si la batería tiene la potencia recomendada para arrancar tu motor...

Y otra cosa que se me ocurre, en el caso de que la batería sea la correcta, es que pueda estar fallando el motor de arranque...

lapeno
Mensajes: 16
Registrado: Mié Ago 08, 2012 7:35 pm
Vehículos: caliber
Ciudad y Pais: mexico d.f.

Re: alternador o bateria?

Mensajepor lapeno » Lun Mar 14, 2016 3:52 pm

Dodgerojo escribió:Buenas, tendras que comprobar si carga con el motor en marcha y si tienes alguna derivacion quete haga consumir energia en parado...tienes en youtube videos, y bricos.Lo normal es que el caliber al dejarte algo encendido se desconecte a los pocos minutos a menos que te dejes las llaves puestas...


Gracias, checaré esa opción, te aviso que sucedió, un saludo

lapeno
Mensajes: 16
Registrado: Mié Ago 08, 2012 7:35 pm
Vehículos: caliber
Ciudad y Pais: mexico d.f.

Re: alternador o bateria?

Mensajepor lapeno » Lun Mar 14, 2016 3:55 pm

WaNDeReR escribió:Si todo esta correcto supuestamente... comprobaría si la batería tiene la potencia recomendada para arrancar tu motor...

Y otra cosa que se me ocurre, en el caso de que la batería sea la correcta, es que pueda estar fallando el motor de arranque...


Ya cheque la batería y esta en buen estado, lo que no he checado es el motor de arranque como sugieres. Es extraño ya que a veces enciende normal y otros días como hoy le cuesta mucho trabajo, gracias por el consejo, te aviso después como me fue... Un saludo

Avatar de Usuario
Dodgerojo
Mensajes: 758
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: alternador o bateria?

Mensajepor Dodgerojo » Lun Mar 14, 2016 4:24 pm

Puedes darle unos gopecitos con el mango de un martillo o un martillo de nylon por si se ha depositado Grafito en la zona de contacto de las escobillas del motor de arranque...Al selenoide tambien...Aunque para comprobarlo bien hay que desmontarlo y ver si llega corriente y funciona el selenoide y gira el motor...El motor de arranque hace dos acciones la primera , el selenoide saca hacia afuera el piñon de arranque para que este engrane con el volante bimasa y el motor de arranque hara girar el bimasa, el eje del cigueñal...Que por otro lado el sensor de posicion del cigueñal tiene que estar bien porque sera el encargado de mandar la chispa al cilindro que corresponda ...Tambien deberias comprobar los cables que llegan al motor de arranque y los cables de masa conectados al chasis esten en buen estado...Tambien comprobar el rele de arranque...Pero yo simplemente daría unos golpecitos al motor de arranque y limpiar bien los cables que llegan a este y al chasis ,antes de complicarte...Prueba y nos dices...


Volver a “Foro General Dodge Caliber”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro