Fallo al arrancar

pquintero
Mensajes: 2
Registrado: Lun Jul 30, 2018 4:58 pm
Vehículos: dodge caliber
Ciudad y Pais: venezuela

Re: Fallo al arrancar

Mensajepor pquintero » Lun Jul 30, 2018 5:20 pm

Buenas tardes, un placer suladarles. Tengo un Caliber año 2009 tiene 185.000 Km y desde hace un par de meses viene presentando la siguiente falla. Al encender el carro este revoluciona hasta las 3000 RPM y cuando comienza a bajar al minimo se apaga, esto puede ocurrir en N cantidad de intentos hasta que logra mantenerse y puede comenzar a rodar. Vale mencionar que esto solo ocurre cuando arranco, pues una vez que el carro enciende y se mantiene no se apaga ni rodando ni estacionado por lo que se descarto problemas con la valvula del minimo, tambien se probo cambiando las bujias, sensor del cigueñal, cuerpo de aceleracion, se hizo limpieza de inyectores y del cuerpo de adminision y la falla persiste. Como veran la falla esta dificil de detectar asi que en lo que puedan ayudarme mucho sabre agradecerles.

Avatar de Usuario
Dodgerojo
Mensajes: 903
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Fallo al arrancar

Mensajepor Dodgerojo » Mar Jul 31, 2018 11:37 am

Buenas, te da algún fallo, luz en forma de rayo, o luz avería motor prendida...Que temperatura hay en tu país por las mañanas?,.
Por cierto una vez consigues arrancar y se sostiene el ralentí es estable o hace subidas y bajadas como inestable?


Un. Saludo..

pquintero
Mensajes: 2
Registrado: Lun Jul 30, 2018 4:58 pm
Vehículos: dodge caliber
Ciudad y Pais: venezuela

Re: Fallo al arrancar

Mensajepor pquintero » Lun Ago 06, 2018 1:46 pm

Buen dia, despues de varios intentos fallidos prende la luz del rayo indicando problemas con el sistema de aceleracion de alli que comprara el cuerpo de aceleracion, el ralenti se mantiene estable una vez el carro arranca. Soy de Venezuela y aqui el clima es tropical en tdo momento.

Avatar de Usuario
Dodgerojo
Mensajes: 903
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Fallo al arrancar

Mensajepor Dodgerojo » Lun Ago 06, 2018 2:27 pm

Buenas, has contestado y reparado la avería...La tenia bastante clara...en el anterior comentario comentaste que te limpiaron el cuerpo de aceleración y el sensor de marcha mínima, cosa improbable en tu modelo ya que la válvula iac va integrada en el cuerpo de aceleración...una jodienda si. Porque en otros modelos de automóviles la iac va aparte y se puede desmontar y limpiar la carbonilla. Cosa que en el calibre de gasolina solo se puede limpiar con un spray la palomilla del acelerador..El IAC no es una pieza cara mientras que cambiar el cuerpo del acelerador si...El motivo de tu avería, el starter automático funcionaba bien en frío pero al minuto de funcionar empieza a bajar pero el motor no es capaz de sostenerse, una vez precalentado ya se sostiene...




Un saludo....

Avatar de Usuario
Dodgerojo
Mensajes: 903
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Fallo al arrancar

Mensajepor Dodgerojo » Lun Ago 06, 2018 3:49 pm

Dejo este enlace de un. Youtuber donde puedes ver el cuerpo de aceración como se ve lleva una tapa cuadrada en un lateral, si la quitas se ve el motor y el dentado que habré la palomilla del acelerador y el ralentí...cuando se gastan los dientes de la cremallera en fin del interior se descalibra y la palomilla se queda o bien abierta o con demasiado juego moviéndose y no puede mantener la posición mínima...la máxima e intermedias si porque se suelen gastar menos y no se nota tanto como al ralentí...


https://youtu.be/uBnOXmlCfaQ

https://youtu.be/8id-Ut8tQ84


Un saludo


Volver a “Foro General Dodge Caliber”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro