¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

PROBLEMA CON EL ARRANQUE

Miguel Aliseda C
Mensajes: 1
Registrado: Lun Oct 13, 2014 8:05 pm
Vehículos: Journey 2009 R/T
Ciudad y Pais: Mexico

Re: PROBLEMA CON EL ARRANQUE

Mensaje por Miguel Aliseda C » Lun Oct 13, 2014 8:08 pm

Amigos:
Comento que existe un problema con las Journeys del encendido donde a veces no enciende como si no tuviera batería. Después de varios intentos o minutos enciende. No siempre pasa, puede ser repetitivo o muy de vez en cuando. Hay un club del click que se hizo en el periódico reforma donde pueden checarlo en www.reforma.com.mx y buscar " El club del Click" donde les saldrá la información relacionada e inclusive una carta del Ceo o Director de Chrysler de México Bruno Cattori y algunos teléfonos que pongo a continuación:
01-800-505-1300; área metropolitana Ciudad de México: 5081 7568; correo electrónico: clientes@chrysler.com
Según uno de los comunicados enviaron a principios de octubre comunicados a los gerentes de postventa de la solución a estos problemas.
El problema al parecer es el siguiente:
El problema de encendido lo provoca el sensor de la palanca de velocidades (automáticos) por lo que inclusive hay escritos donde al detectarlo giras el interruptor 3/4 (antes de que arranque) pisas freno, y lo pasas a neutral para posteriormente encenderlo y arranca , si hace eso definitivamente es este problema . Hay que pasar a alguna agencia y pedir que chequen este sensor. Al parecer es un defecto de fabricación. Si pueden lleven la información que aparece en la pagina de reforma para complementar. Saludos
PD: El costo de una reparación que vi en agencia era aproximado de $1400 pesos

Avatar de Usuario
aguared
Mensajes: 39
Registrado: Sab Jun 12, 2010 11:44 am
Vehículos: Dodge Journey SXT
Ciudad y Pais: SAN FERNANDO - CADIZ - ESPAÑA
Ubicación: SAN FERNANDO - CADIZ

Re: PROBLEMA CON EL ARRANQUE

Mensaje por aguared » Dom Oct 19, 2014 2:58 pm

Hola a todos.
Mi intervención en este tema es por que recientemente he tenido un problema con ni Journey 2010. Resulta que el viernes lo dejé aparcado sin problema, y cuando iva a arrancar al introducir la llave de contacto, se encendia parpadeando el simbolo de averia motor, y no realizaba el arranque. Todo de buena a primeras y sin avisar, de un posible fallo.
Como el coche estaba bien aparcado, y era viernes noche, lo dejé, y pesé en esperar al lunes para llevarlo al taller. Hoy domingo me acorde del foro, y he estado echando un vistaso a este hilo (problema con el arranque).
En el he descubierto, que desmontando el relé K2, y esperando un minuto, (que se encuentra en la caja de fusibles del capó). SE HA SOLUCIONADO EL PROBLEMA, y por lo tanto el gasto que hubiera tenido el tenerlo que llevar al taller.
Por ello, os dois las gracias, por vuestras aportaciones, por que con ello, nos podemos ayudar unos a otros, y solucionamos muchos problemas.

Muchas gracias por todo, y seguir aportando ideas.

Avatar de Usuario
pacman
Mensajes: 146
Registrado: Vie Jun 10, 2011 12:28 pm
Vehículos: Journey SXT
Ciudad y Pais: Málaga

Re: PROBLEMA CON EL ARRANQUE

Mensaje por pacman » Jue Nov 06, 2014 7:23 pm

aguared escribió:Hola a todos.
Mi intervención en este tema es por que recientemente he tenido un problema con ni Journey 2010. Resulta que el viernes lo dejé aparcado sin problema, y cuando iva a arrancar al introducir la llave de contacto, se encendia parpadeando el simbolo de averia motor, y no realizaba el arranque. Todo de buena a primeras y sin avisar, de un posible fallo.
Como el coche estaba bien aparcado, y era viernes noche, lo dejé, y pesé en esperar al lunes para llevarlo al taller. Hoy domingo me acorde del foro, y he estado echando un vistaso a este hilo (problema con el arranque).
En el he descubierto, que desmontando el relé K2, y esperando un minuto, (que se encuentra en la caja de fusibles del capó). SE HA SOLUCIONADO EL PROBLEMA, y por lo tanto el gasto que hubiera tenido el tenerlo que llevar al taller.
Por ello, os dois las gracias, por vuestras aportaciones, por que con ello, nos podemos ayudar unos a otros, y solucionamos muchos problemas.

Muchas gracias por todo, y seguir aportando ideas.
Interesante, a mi, despues de haber cambiado la bateria, me ha pasado 2 veces lo de no querer arrancar. La verdad es que, insistiendo un poco, lo he conseguido las 2 veces, pero no esta de mas saber lo de este rele.

Podrias indicar donde se situa ese K2 dentro de la caja de fusibles, y si es facil de desmontar y montar?

Gracias anticipadas.
Imagen

Avatar de Usuario
pacman
Mensajes: 146
Registrado: Vie Jun 10, 2011 12:28 pm
Vehículos: Journey SXT
Ciudad y Pais: Málaga

Re: PROBLEMA CON EL ARRANQUE

Mensaje por pacman » Vie Nov 07, 2014 9:12 am

¿Puede ser éste que señalo en rojo?

Imagen
Imagen

Avatar de Usuario
pacman
Mensajes: 146
Registrado: Vie Jun 10, 2011 12:28 pm
Vehículos: Journey SXT
Ciudad y Pais: Málaga

Re: PROBLEMA CON EL ARRANQUE

Mensaje por pacman » Mar Dic 02, 2014 8:10 am

Hola a todos.

Tengo el carnero en el taller, el domingo ya no quiso arrancar (sorprendentemente, ayer, para llevarlo al taller, sí). :? :?

Comenté lo del relé, pero al mecánico no le pareció que el fallo viniese de ahí, ni, por la forma en que arrancaba, ya en el taller, del motor de arranque. La batería está descartada, pues es nueva (3 meses), y la han comprobado ya un par de veces.

A ver que me cuentan. :coffe: :coffe:



PD. Vaya añito con el coche!! :angry: :angry: :angry:
Imagen

Avatar de Usuario
pacman
Mensajes: 146
Registrado: Vie Jun 10, 2011 12:28 pm
Vehículos: Journey SXT
Ciudad y Pais: Málaga

Re: PROBLEMA CON EL ARRANQUE

Mensaje por pacman » Mié Dic 03, 2014 1:18 pm

Carnero recogido del taller.

Parece que el problema estaba en el motor de arranque, pero, afortunadamente, no ha habido que cambiarlo. Lo han limpiado, engrasado, y han vuelto a soldar alguna conexión de un cable de la bobina, que no estaba suelto pero el contacto que hacía no era bueno. Evidentemente, todo esto no ha sido en taller oficial.

Esperemos que fuera éste el problema, y me deje tranquilito una temporada...
Imagen

Chucky
Mensajes: 1
Registrado: Sab Ago 13, 2016 12:58 am
Vehículos: Dodge Journet RT
Ciudad y Pais: Argentina

Re: PROBLEMA CON EL ARRANQUE

Mensaje por Chucky » Sab Ago 13, 2016 1:05 am

El burro de arranque tiene una plaqueta electrónica que trabaja en conjunto para el arranque. Puede ser una de las causas de la falla. cuando hace la falla "click" se escánea y no sale ningún problema. Traten de probar con esto o los cables de la batería reforzándolos. Saludos

serdicalo
Mensajes: 44
Registrado: Jue Jun 28, 2012 11:04 am
Vehículos: Dodge Journey
Ciudad y Pais: SANTIAGO DE COMPOSTELA - ESPAÑA

Re: PROBLEMA CON EL ARRANQUE

Mensaje por serdicalo » Lun Oct 31, 2016 10:58 am

Si tocamos las dos cajas de fusibles seguramente acabaremos oyendo un "tiiiiilt" en el cuadro del coche y ya se podrá arrancar. Me da que algún relé implicado en el arranque hace de las suyas, o incluso la propia caja que los contiene con el calor y la vibración hace que pierda conexión. Mirad el de la caja pequeña que es más oscuro, está implicado en el arranque y alguna cosa más. Por cierto, si alguien encuentra la referencia de la caja que lo contiene por favor que la ponga aquí. Saludossss

jackopasti
Mensajes: 5
Registrado: Mié Nov 24, 2010 2:05 pm
Vehículos: dodge journey
Ciudad y Pais: doshermanas españa

Re: PROBLEMA CON EL ARRANQUE

Mensaje por jackopasti » Sab Ago 05, 2017 2:11 am

buenas yo no se si a todos les pasara lo mismo y si mi solucion os valdra un amigo mio k trabaja en la competencia me dio la solucion es un conector k esta en la puesta en marcha el faston solo hay k kitarlo y aprearlo con alicates ami me a salvado la vida espero k a vosotros tambien.un saludo. desde sevilla.

Responder

Volver a “Mecánica Dodge Journey”