PROBLEMA CON EL ARRANQUE

gil
Mensajes: 1
Registrado: Mié May 04, 2011 5:50 pm
Vehículos: Journey 2009
Ciudad y Pais: Guanajuato, Gto., Mexico

Re: PROBLEMA CON EL ARRANQUE

Mensajepor gil » Mié May 04, 2011 6:40 pm

Apenas hoy me registré. Tengo una camioneta Journey R/T 2009. Al inicio de este año comencé a tener problemas con el arranque. Al accionar la llave el tablero se ilumina y las agujas se mueven normalmente, los cristales y el clackson funcionan; el sistema eléctrico parece funcionar correctamente, pero no enciende, sólo se escucha un click. Al principio, el problema se resolvía intentándolo varias veces, pero como el problema fue cada día más frecuente y costaba mas trabajo, decidí llevarlo a la agencia para su revisión. La primera ocasión lo escanearon por computadora y no encontraron nada; pese a ello revisaron todo el cableado eléctrico (al menos eso me dijero) y nada. Pagué poco más de $700.00 pesos mexicanos.

Mi camioneta siguió funcionando hasta que, un mes después, nuevamente falló. Lo llevé otra vez a la agencia y le cambiaron el motor de arranque diciéndome que ese era el problema. Me llamó la atención si en la primer visita no le detectaron a pesar de que usaron su computadora para revisar mi unidad. Ahora, les pagué arriba de $2,700.00 pesos, y nuevamente me incluyeron el costo por la revisión del sistema eléctrico.

Hoy, luego de dos meses, la misma falla.

Al platicarlo con mis amigos y pensando llevar mi camioneta a otro taller, me recomendaron que investigara en Internet para tener poco más información; cual ha sido mi sorpresa que se trata de un problema recurrente. Me extraña que las agencias distriuidoras Dodge ignoren el problema, no pongan una real solución y nos hagan gastar.

He leído cque varios propietarios de Journey solucionan el problema pisando a fondo el pedal del acelerador.

Pero, alguién más puede hacerme otra recomendación? Lo agradeceré.

Gil

Avatar de Usuario
muertito
Mensajes: 4338
Registrado: Mié Dic 26, 2007 3:26 pm
Vehículos: CALIBER SE CRD
Ciudad y Pais: Sevilla, España
Ubicación: sevilla

Re: PROBLEMA CON EL ARRANQUE

Mensajepor muertito » Lun May 09, 2011 7:58 pm

hombre no es que lo soluciones así, es que el coche no arranca si no pisas el embrague a fondo.

No resuelvo dudas mecanicas en privado, porque para eso esta el foro. Si no encuentras un hilo adecuado a tu pregunta, crea uno. Gracias
SI NO ESCRIBES Y SOLO LEES, SE MUERE EL FORO.
COMENTA TODO LO QUE SEPAS QUE PUEDA SERVIR AL REBAÑO

Avatar de Usuario
Icaro68
Mensajes: 149
Registrado: Vie Nov 06, 2009 11:57 am
Vehículos: Dodge Journey R/T
Ciudad y Pais: Barcelona

Re: PROBLEMA CON EL ARRANQUE

Mensajepor Icaro68 » Mar May 10, 2011 7:00 am

Yo creo que es culpa del motor de arranque, leete este post que puse yo, de una compañero que le pasaba idéntico a ti.

http://www.dgw.es/viewtopic.php?f=58&t=965

Avatar de Usuario
The Other
Mensajes: 1210
Registrado: Lun Oct 19, 2009 1:29 pm
Vehículos: Vengador CRd Sport
Ciudad y Pais: Leganés, España
Ubicación: Centro
Contactar:

Re: PROBLEMA CON EL ARRANQUE

Mensajepor The Other » Mar May 10, 2011 1:52 pm

Usan el mismo motor de arranque tanto en los TDI como en los gasolinas??? porque si no es imposible generalizarlo y tiene que ser alguna pieza más general o piezas defectuosas que te tocan y punto.

Un saludo
Futuro Chapista en camino
Imagen
[imagen-reducida]http://blufiles.storage.live.com/y1pt7-PWmx05nADBv8uVtAGyacrb2BPyCgxUG3XTNiQUfzWfK3Z99aQ-yq61lnWSphFfBfBEyB3FOU[/imagen-reducida]

Avatar de Usuario
muertito
Mensajes: 4338
Registrado: Mié Dic 26, 2007 3:26 pm
Vehículos: CALIBER SE CRD
Ciudad y Pais: Sevilla, España
Ubicación: sevilla

Re: PROBLEMA CON EL ARRANQUE

Mensajepor muertito » Mié May 11, 2011 7:06 pm

no es el mismo motor, son distintos. además al compañero ya se lo han cambiado y sigue igual. que hay que leer mas!!!!! yo creo como other que hay algo que es común a los modelos y es lo que falla.

No resuelvo dudas mecanicas en privado, porque para eso esta el foro. Si no encuentras un hilo adecuado a tu pregunta, crea uno. Gracias
SI NO ESCRIBES Y SOLO LEES, SE MUERE EL FORO.
COMENTA TODO LO QUE SEPAS QUE PUEDA SERVIR AL REBAÑO

Avatar de Usuario
Icaro68
Mensajes: 149
Registrado: Vie Nov 06, 2009 11:57 am
Vehículos: Dodge Journey R/T
Ciudad y Pais: Barcelona

Re: PROBLEMA CON EL ARRANQUE

Mensajepor Icaro68 » Mié May 11, 2011 8:52 pm

Lo lei todo, pero es mi opinión, yo tenia un Audi A4, que me fallaba una pieza del aire acondicionado que estaba defectuosa, me la cambiaron y me volvieron a colocar la pieza nueva, que supongo que seria del mismo lote de piezas defectuosas que salieron, con lo que el problema no se había solucionado y como daban por sentado que esa pieza no era porque ya la habían cambiado, tardaron 6 mese en darse cuenta que era otra vez la misma pieza, a veces lo mas sencillo es la solución.

Pero perdonarme, solo intentaba ayudar, no mas lejos de mi que intentar perjudicar a nadie.

Ya decía mi abuelo que en boca cerrada no entran moscas, seguiré su ejemplo, creo que ayudare mas al foro si solo leo y no participo.

JeL77
Mensajes: 107
Registrado: Lun Ago 17, 2009 6:23 am
Vehículos: Dodge Journey
Ciudad y Pais: Madrid

Re: PROBLEMA CON EL ARRANQUE

Mensajepor JeL77 » Mié May 11, 2011 9:01 pm

siempre es importante participar (lo que no quita leerse bien el post para evitar cosas obvias), es tan enriquecedor saber lo que es como saber lo que no es. Si nos equivocamos siempre habrá alguien que aporte algo nuevo. Mira yo, acabo de publicar como me han apuñalado....pero bueno porque no me veis la cara roja de vergüenza...jeje

saludos

Avatar de Usuario
Icaro68
Mensajes: 149
Registrado: Vie Nov 06, 2009 11:57 am
Vehículos: Dodge Journey R/T
Ciudad y Pais: Barcelona

Re: PROBLEMA CON EL ARRANQUE

Mensajepor Icaro68 » Jue May 12, 2011 11:26 am

Nada, nada, ningún problema, no volverá a ocurrir, lo siento.

Un Saludo.

Avatar de Usuario
The Other
Mensajes: 1210
Registrado: Lun Oct 19, 2009 1:29 pm
Vehículos: Vengador CRd Sport
Ciudad y Pais: Leganés, España
Ubicación: Centro
Contactar:

Re: PROBLEMA CON EL ARRANQUE

Mensajepor The Other » Jue May 12, 2011 11:40 am

No te preocupes si además muertito no tendría intención de faltar ni que no participes, si es verdad que mucha gente abre post que ya se han hablado y solucionado o no pero bueno no es el caso y además no todo el mundo sabe todo, yo soy un profano en cosas de motor que solo entiendo cosas con lógica si me hablas de mecánica avanzada no tengo ni p. idea. Así que no dejes de participar que siempre se agradece.

Un saludo
Futuro Chapista en camino
Imagen
[imagen-reducida]http://blufiles.storage.live.com/y1pt7-PWmx05nADBv8uVtAGyacrb2BPyCgxUG3XTNiQUfzWfK3Z99aQ-yq61lnWSphFfBfBEyB3FOU[/imagen-reducida]

Avatar de Usuario
muertito
Mensajes: 4338
Registrado: Mié Dic 26, 2007 3:26 pm
Vehículos: CALIBER SE CRD
Ciudad y Pais: Sevilla, España
Ubicación: sevilla

Re: PROBLEMA CON EL ARRANQUE

Mensajepor muertito » Jue May 12, 2011 5:56 pm

icaro no te ofendas que no es mi intención con nadie y menos contigo que estas habitualmente por aquí. solo que pensé que no te habías dado cuenta de lo que decía el compi porque era mucho tocho. y por supuesto no dejes de participar hombre.

No resuelvo dudas mecanicas en privado, porque para eso esta el foro. Si no encuentras un hilo adecuado a tu pregunta, crea uno. Gracias
SI NO ESCRIBES Y SOLO LEES, SE MUERE EL FORO.
COMENTA TODO LO QUE SEPAS QUE PUEDA SERVIR AL REBAÑO

Avatar de Usuario
The Other
Mensajes: 1210
Registrado: Lun Oct 19, 2009 1:29 pm
Vehículos: Vengador CRd Sport
Ciudad y Pais: Leganés, España
Ubicación: Centro
Contactar:

Re: PROBLEMA CON EL ARRANQUE

Mensajepor The Other » Mar May 17, 2011 4:51 pm

Bueno si alguien de Madrid necesita un motor de arranque os pongo uno que he visto mirando la web del desguace el choque, http://www.elchoque.com/Pieza.aspx?refweb=349788 es de un sebring pero imagino que es igual que el del avenger-journey-caliber por ser el motor CRD.

Un saludo
Futuro Chapista en camino
Imagen
[imagen-reducida]http://blufiles.storage.live.com/y1pt7-PWmx05nADBv8uVtAGyacrb2BPyCgxUG3XTNiQUfzWfK3Z99aQ-yq61lnWSphFfBfBEyB3FOU[/imagen-reducida]

jsanpapa
Mensajes: 31
Registrado: Sab Sep 18, 2010 9:43 am
Vehículos: dodge journey
Ciudad y Pais: santander españa

PROBLEMA CON EL ARRANQUE

Mensajepor jsanpapa » Jue Jul 14, 2011 9:45 pm

Hola a todos, a mi también me está ocurriendo lo mismo que a vosotros. Hace unos meses me pasaba que el coche no arrancaba, sólo fueron algunas veces esporádicas y tras varios intentos arrancaba sin mas. La semana pasada me volvio a pasar, pero esta vez ya no habia forma de arrancarlo. Tras venir la grua arrancó sin problemas empujándolo con la segunda marcha puesta, que vergüenza, un coche prácticamente nuevo y hay que arrancarlo empujando.
Hoy me hizo el amago de no querer arrancar, y marché sin problemas, pero al volver, lo aparco en casa, y al rato ya no me arrancaba, lo he dejado en la calle por que ya es tarde, mañana lo miraré y si no va pues llamaré a la casa que aún lo tengo en garantía.
Para mi que es una mala conexión de la pieza que está al final del pedal de embrague y no deja que funcione el motor de arranque...eso espero.
He leido que muchos de vosotros le ha pasado alguna vez lo mismo, pero alguno lo ha solucionado 100 por 100 y ha solucionado el problema?, mañana lo llevaré a la casa aunque me arranque a la primera, y quiero que me den una solución.
Saludos!
Última edición por jsanpapa el Mié Ago 10, 2011 5:38 pm, editado 1 vez en total.

jsanpapa
Mensajes: 31
Registrado: Sab Sep 18, 2010 9:43 am
Vehículos: dodge journey
Ciudad y Pais: santander españa

Re: PROBLEMA CON EL ARRANQUE

Mensajepor jsanpapa » Vie Jul 22, 2011 12:39 am

solucionado, al parecer tenía mal una conexión en el motor de arranque , ya no me falla !!

suricake
Mensajes: 1
Registrado: Mar Sep 20, 2011 3:48 am
Vehículos: Journey RT
Ciudad y Pais: Mexico

Re: PROBLEMA CON EL ARRANQUE

Mensajepor suricake » Mar Sep 20, 2011 4:05 am

gil escribió:Apenas hoy me registré. Tengo una camioneta Journey R/T 2009. Al inicio de este año comencé a tener problemas con el arranque. Al accionar la llave el tablero se ilumina y las agujas se mueven normalmente, los cristales y el clackson funcionan; el sistema eléctrico parece funcionar correctamente, pero no enciende, sólo se escucha un click. Al principio, el problema se resolvía intentándolo varias veces, pero como el problema fue cada día más frecuente y costaba mas trabajo, decidí llevarlo a la agencia para su revisión. La primera ocasión lo escanearon por computadora y no encontraron nada; pese a ello revisaron todo el cableado eléctrico (al menos eso me dijero) y nada. Pagué poco más de $700.00 pesos mexicanos.

Mi camioneta siguió funcionando hasta que, un mes después, nuevamente falló. Lo llevé otra vez a la agencia y le cambiaron el motor de arranque diciéndome que ese era el problema. Me llamó la atención si en la primer visita no le detectaron a pesar de que usaron su computadora para revisar mi unidad. Ahora, les pagué arriba de $2,700.00 pesos, y nuevamente me incluyeron el costo por la revisión del sistema eléctrico.

Hoy, luego de dos meses, la misma falla.

Al platicarlo con mis amigos y pensando llevar mi camioneta a otro taller, me recomendaron que investigara en Internet para tener poco más información; cual ha sido mi sorpresa que se trata de un problema recurrente. Me extraña que las agencias distriuidoras Dodge ignoren el problema, no pongan una real solución y nos hagan gastar.

He leído cque varios propietarios de Journey solucionan el problema pisando a fondo el pedal del acelerador.

Pero, alguién más puede hacerme otra recomendación? Lo agradeceré.

Gil

Estimado Gil, espero que hayas encontrado la solución, al igual q tu yo sufri ese problema, batalle mucho investigando, casi me vuelvo loco, pero al final pude averiguar el origen de esto, resulta que nuestras camionetas vinieron con un defecto en el MODULO WIN, que no es mas q el encendido remoto, el chiste es que desde abril del 2009 salio una orden de servicio urgente para hacer el remplazo de este, sin embargo en nuestro país dado los bajos estándares de calidad en las agencias, jamas se cumplio con la encomienda de sustituir estos modulos e incluso un sistema de la palanca que también puede originar rechillinos, en conclusión existe una orden de servicio que debe cumplirse te pondré el link para que verifiques, no es un recall en si, simplemente es una sustition de pieza que causa todo estos problemas es por eso que no todos supimos de esta falla, si tu camioneta es año 2009 y esta producida antes de junio del 2009, entra en el lote afectado, (puedes corroborar la fecha a un costado de la puerta). No se diga mas vayan con el gerente de la distribuidora y hablen personalmente con el, seguramente el sabra que acciones tomar consultando a planta.
Un tip que también funciona es quitan el fusible del modulo WIN durante un minuto, consulten el manual para saber su ubicación es color rojo.!
Aquí esta el documento: http://www.wkjeeps.com/tsb/wk_rapid_response_09-025.pdf
Saludos ojala les sirva esto tanto como a mi!

crisx22
Mensajes: 1
Registrado: Lun Nov 07, 2011 2:35 am
Vehículos: dodge journey
Ciudad y Pais: buenos aires

Re: PROBLEMA CON EL ARRANQUE

Mensajepor crisx22 » Lun Nov 07, 2011 2:42 am

por favor necesito ayuda, hoy encendi mi dodge tranquilo la corri lo mas tranqi,la estacione y todo comun, estuve 10 min con radio encendido y demas...pero al qerer arrancarla no me arranca,,,el sistema electrico anda llo mas bien pero al momento de girar la llave la tercera vez se escucha un clickeo en el motor y no se enciende ...... solo tiene 7000kms ya con el primer service hecho por 6 meses......
necesito urgente cual es el problema y si me dirian la solucion...URGENTE desde ya muchas gracias..... y viva dodge


Volver a “Mecánica Dodge Journey”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro