¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Indicador avería

VirginiaBF
Mensajes: 29
Registrado: Jue Feb 05, 2015 12:43 pm
Vehículos: Dodge Journey RT
Ciudad y Pais: Almensilla

Re: Indicador avería

Mensaje por VirginiaBF » Mar Abr 05, 2016 3:28 pm

Estoy intentando localizar al jefe de taller para que me envíe el presupuesto. La "buena noticia" me la han dado por telefono,y desde la casa FIAT, no del taller. En cuanto sepa algo mas os informo..... cabreo es poco

Avatar de Usuario
pacman
Mensajes: 146
Registrado: Vie Jun 10, 2011 12:28 pm
Vehículos: Journey SXT
Ciudad y Pais: Málaga

Re: Indicador avería

Mensaje por pacman » Vie Abr 08, 2016 12:06 pm

VirginiaBF escribió:Estoy intentando localizar al jefe de taller para que me envíe el presupuesto. La "buena noticia" me la han dado por telefono,y desde la casa FIAT, no del taller. En cuanto sepa algo mas os informo..... cabreo es poco
Mi consejo es que, ya que ha pasado la garantía, pidas presupuesto en un taller de confianza. Puedes buscar uno con el distintivo "BOSCH Service", que seguro que conocen bien nuestro motor Volkswagen.
Parece que has ido a concesionarios FIAT, que, hasta hace 3 años, ni sabían que nuestro coche existía, y cuando les han llegado los Freemont y les ha tocado aprender, pues, evidentemente, se han centrado en su motor, que no es igual al nuestro.
Como ya te han indicado, si sólo es el tubo del turbo, cualquier cosa superior a 200 € (pieza + mano de obra) ya me parecería caro. El tubo en sí cuesta unos 80 €.
Imagen

torroles85
Mensajes: 121
Registrado: Jue Dic 17, 2015 7:18 pm
Vehículos: DODGE AVENGER
Ciudad y Pais: TORREMOLINOS

Re: RE: Re: Indicador avería

Mensaje por torroles85 » Dom Abr 17, 2016 5:30 pm

VirginiaBF escribió:Estoy intentando localizar al jefe de taller para que me envíe el presupuesto. La "buena noticia" me la han dado por telefono,y desde la casa FIAT, no del taller. En cuanto sepa algo mas os informo..... cabreo es poco
Como va el tema???

Enviado desde mi HTC One M9 mediante Tapatalk

VirginiaBF
Mensajes: 29
Registrado: Jue Feb 05, 2015 12:43 pm
Vehículos: Dodge Journey RT
Ciudad y Pais: Almensilla

Re: Indicador avería

Mensaje por VirginiaBF » Mar Jul 05, 2016 11:35 am

la broma me salió por 900 euros (redondeo a la baja), se me ha vuelto a encender la dichosa lucecita hace una semana, esta vez amablemente no me han cobrado la "regeneración", el coche solo lo cojo para hacer kilómetros, no suelo cogerlo para trayectos cortos, asi que, mas bien no me han cobrado para quitarme del medio.... y que otro apechugue con el marrón.. así que.. ando con "las carnes abiertas" porque no se si mi coche está arreglado o no...

torroles85
Mensajes: 121
Registrado: Jue Dic 17, 2015 7:18 pm
Vehículos: DODGE AVENGER
Ciudad y Pais: TORREMOLINOS

Re: Indicador avería

Mensaje por torroles85 » Jue Jul 14, 2016 8:04 pm

La regeneracion te abra ocurrido ya que no limpiarian el escape cuando te arreglaron el fallo. Segun ellos que tenia el coche?

Enviado desde mi HTC One M9 mediante Tapatalk

VirginiaBF
Mensajes: 29
Registrado: Jue Feb 05, 2015 12:43 pm
Vehículos: Dodge Journey RT
Ciudad y Pais: Almensilla

Re: Indicador avería

Mensaje por VirginiaBF » Lun Jul 18, 2016 6:53 am

Ni idea..nunca me lo dicen.. solo dicen que es la "acumulacion de carbonilla" y que hay que hacer la regeneración. La cuestion es que me he pasado los 4 primeros años con el coche sin el problema de "la carbonilla y la regeneración" y de buenas a primeras, se encendió la luz y la explicación es la famosa regeneración. Tenía 5 años de garantia, y menos mal....lo gordo me lo cambiaron en ese cuarto año.. pero el resto.. ha sido en el sexto y septimo año.. y las ultimas facturas me esta costando a mi.... pero no hay una "averia con nombre y apellido"....

Avatar de Usuario
Dodgerojo
Mensajes: 972
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Indicador avería

Mensaje por Dodgerojo » Lun Jul 18, 2016 7:35 am

Buenas, infórmate bien de que tubo se trata, porque igual hablamos de un tubo forjado para altas temperaturas y estamos todos pensando en un manguito de goma de 80E...que te detallen bien de que tubo se trata...


Un saludo...

VirginiaBF
Mensajes: 29
Registrado: Jue Feb 05, 2015 12:43 pm
Vehículos: Dodge Journey RT
Ciudad y Pais: Almensilla

Re: Indicador avería

Mensaje por VirginiaBF » Lun Jul 18, 2016 9:41 am

¿Tubo? nunca me han dicho nada de ningún tubo

Avatar de Usuario
Dodgerojo
Mensajes: 972
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Indicador avería

Mensaje por Dodgerojo » Lun Jul 18, 2016 6:04 pm

Buffff...El filtro Fap o filtro de partículas, no es más que un filtro donde se va obstruyendo día a día y cuando esté llega al 75 % de su capacidad y llegando a cierta temperatura incinera esas partículas autolimpiandose..por mas kilometraje que hagas si el sensor de temperatura esta mal o el filtro averiado no se regenerara y habrá que hacerlo de manera manual en el taller desmontando el filtro y poner una espuma limpiadora que disolverá esas particulas... Esta claro que o no subes el coche mucho de revoluciones y este no regenera o bien ese filtro esta averiado y se satura de forma normal sin regenerar, saturandose. Saltando todas las alarmas y testigos luminosos...Se dieron varios casos de BMW que se saturaban los filtros Fap...Otro consejo es que utilices un buen aceite motor low saps o mid saps bajo en cenizas vamos. Y si el coche entra en modo regeneracion no lo pares dejalo hasta que termine...Te dejo este enlace donde hay un vídeo muy bien explicado.

http://noticias.coches.com/consejos/fil ... sel/192203

Un saludo..


Un saludo...

VirginiaBF
Mensajes: 29
Registrado: Jue Feb 05, 2015 12:43 pm
Vehículos: Dodge Journey RT
Ciudad y Pais: Almensilla

Re: Indicador avería

Mensaje por VirginiaBF » Mar Jul 19, 2016 7:38 am

Gracias, por el enlace.. aunque es dificil averiguar cuando está haciendo la regeneración el coche, ese filtro de particulas ya se cambió estando en garantia.... creo.. cuesta una pasta. .tambien le cambiaron un tubo desde el motor a casi el tubo de escape (o incluido ésto)... ese lo ví, uno muy largo.. la válvula egr es la última que se le ha cambiado (que tuve que pagar yo, y que me salió la broma por 900 y pico euros), la centralita también se le ha cambiado.. vamos que excepto el motor, creo que se le ha cambiado todo al coche....

Avatar de Usuario
Dodgerojo
Mensajes: 972
Registrado: Dom Dic 26, 2010 9:16 pm
Vehículos: Dodge, Suzuki
Ciudad y Pais: Barcelona, España

Re: Indicador avería

Mensaje por Dodgerojo » Mar Jul 19, 2016 5:25 pm

Joper...yo solo le cambiado ruedas, pastillas de freno y amortiguadores delanteros....glubbssss..
Solo pisó el taller estando en garantía desde entonces todo lo hago yo y la verdad que el mantenimiento super bajo y económico...Siento no te haya salido bueno el coche...


Un saludo...

Paco Chicon
Mensajes: 1
Registrado: Jue Dic 22, 2016 4:33 pm
Vehículos: blanco
Ciudad y Pais: encinillas

Re: Indicador avería

Mensaje por Paco Chicon » Mié Dic 28, 2016 9:09 am

Hola compañeros,yo compré un journey sxt de 2010confort y despues den año con la lucecita puñetera al final lo he logrado solucionar.
Con dos fallos el p0299 y el de filtro partículas.
limpié la egr, cuerpo aceleración y el turbo, y un manguito de presión de turbo y entonces se apagó la luz de avería...ahora va como la seda y bajaron los consumos...el problema es la admisión y de vez en cuando hay que ponerlo en tercera a 3000 revoluciones durante 15 minutos para limpiar CARBONILLA del circuito y una imbestigacion de un año para ver como funcionaba este motor.Al final lo conseguí poner a punto ,con una repro stage 1. Ahora a disfrutar de este gran coche..
un saludo y si os puedo ayudar en algo aquí estoy.

jjflecha
Mensajes: 20
Registrado: Lun Mar 10, 2014 11:34 am
Vehículos: DODGE AVENGER SXT
Ciudad y Pais: Tarazona Zaragoza

Re: Indicador avería

Mensaje por jjflecha » Dom Abr 30, 2017 12:58 pm

El dichoso código p0299 me ha salido a mi en mi avenger. Podría ser de la caja de válvulas ? Ya la cambie pero era usada.

Responder

Volver a “Mecánica Dodge Journey”