PROBLEMA TRANSMISION NO ENTRAN CAMBIOS

ESTUARD18
Mensajes: 5
Registrado: Lun Jul 25, 2011 5:47 pm
Vehículos: avenger
Ciudad y Pais: guadalupe Nuevo Leon

PROBLEMA TRANSMISION NO ENTRAN CAMBIOS

Mensajepor ESTUARD18 » Jue Feb 09, 2017 9:16 pm

Hola buenas tardes soy de Monterrey Nuevo León.

Tengo un Dodge Avenger 2008 sxt y hace poco empezó un problema en la transmisión ya no entran los cambios solo primera y las revoluciones se suben hasta las 3000 forzando el motor, ya hice el cambio del solenoide y nada,ya hice el cambio de transmisión por una nueva pero sigue igual , se le cambiaron resistencias según mi mecánico y verificación de arneses ya gaste mucho dinero y sigue con el mismo problema, alguien que haya tenido el mismo problema y sepa como arreglarlo se los agradecería mucho. :( :( :/



Saludos y buena tarde

Neybero
Mensajes: 221
Registrado: Mié Jul 03, 2013 1:49 pm
Vehículos: Dodge Caliber 2007
Ciudad y Pais: San Cristobal, Republica Dominicana

Re: PROBLEMA TRANSMISION NO ENTRAN CAMBIOS

Mensajepor Neybero » Mar Feb 14, 2017 2:41 am

No se trata solo de cambiar, eso es jugar a las adivinanzas.
Lo has escaneado y sabes cual o cuales códigos te arroja? Tengo un problema ligeramente igual en el mio pero apenas he cambiado el aceite de la transmisión y el filtro. Antes daba golpe al cambiar o ponerlo en D. No subía revoluciones del motor ni tenia fuerza motriz. el fallo que me da es perdida de comunicación con el TCM y en ocasiones alta temperatura de aceite de la transmisión. Todo eso es falso porque lo hace aveces y con el aceite frio. SI lo llevara a un mecanico me le cambiara el TCM, bloque de válvulas solenoides y transmisión, me estaría pasando como a ti. El mio tiene una de dos posibilidades. Un corto el uno de esos cables o un falso contacto. He buscado pero nada he encontrado. Todo esto te lo comento para que no sigas cambiando piezas porque alguien suponga que es una pieza X, la compras y no es el problema pero ya la has comprado. Verifica el ramal de la TCM (transmission control module) algo debe haber por ahi. Que revisen bien el arness, cable flojo o aterrizado.


Volver a “Mecánica Dodge Avenger”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro