ayuda dodge avenger 2.0 crd

Responder
ermachin
Mensajes: 3
Registrado: Sab Sep 27, 2014 3:10 pm
Vehículos: passat b6, avenger
Ciudad y Pais: cadiz, españa

ayuda dodge avenger 2.0 crd

Mensaje por ermachin » Sab Sep 27, 2014 3:13 pm

Ola os cuento. tengo un avenger 2.0 CRD con 170.000 km. Hasta ahora todo perfecto pero hace unos dias el coche no arrancaba. El coche no voltea, no funciona la puesta en marcha. Si puenteo si que gira el motor pero no arranca. Sabeis si el coche aunque fallara el inmovilizador deberia de arrancar o voltear? Gracias

Avatar de Usuario
WaNDeReR
Mensajes: 437
Registrado: Vie May 31, 2013 6:05 am
Vehículos: Avenger SXT Sport
Ciudad y Pais: Madrid, España

Re: ayuda dodge avenger 2.0 crd

Mensaje por WaNDeReR » Mar Sep 30, 2014 6:36 am

Bienvenido al foro... animate a presentarte como merece jeje...

Pues asi a primera vista, ¿como anda la bateria? Porque llega un momento que ya ni puenteando te arranca...

ermachin
Mensajes: 3
Registrado: Sab Sep 27, 2014 3:10 pm
Vehículos: passat b6, avenger
Ciudad y Pais: cadiz, españa

Re: ayuda dodge avenger 2.0 crd

Mensaje por ermachin » Mar Sep 30, 2014 8:00 pm

Buenas, la batería nueva a estrenar puesta. Os cuento el coche en diagnosis tiene este fallo en el WCM (o modulo skreem)

B2254 column lock module internal.

Entro en parámetros, y veo que la llave la acepta bien, la reconoce sin problemas y todo en principio parece bien. Hoy le he cambiado la columna solo por otra de desguace y aparece exáctamente el mismo error. Nose si alguien de este foro me podría ayudar, por cierto, ahora voy a presentarme jejeje.

Gracias por vuestra ayuda.

Responder

Volver a “Foro General Dodge Avenger”